Codigos de erros

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Codigos de erros

Mensagem por Chico63 em Ter 19 Jan 2010 - 15:37

Sou de Itanhaém SP, estou tentando fazer funcionar uma Classe A Classic ano 2.002.
O caso é o seguinte: Dou na partida aciona bomba, o módulo aks, etc, mas o motor de arranque não da nem sinal. Possuo um aparelho da marca Napro e nele aparece o seguinte codigo: P 1570 UC do motor e UC do imobilizador não são compativeis. Acontece que o carro vinha normal, não falhava e nunca deu esse problema antes, foi desligar na porta de uma padaria e dai ele não pegou mais.
Bateria 0k km da marca Moura. Fazendo um jump no rele da partida o motor de arranque vira mas ele não pega porque o sistema não está liberado. Minha pergunta é: É esse sintoma que da quando a chave ou o imobilizador está com defeito?
Desde já vou agradecendo a ajuda do pessoal daqui que pelo que andei lendo sabem muito de MB.

chico

Chico63
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 18/01/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Codigos de erros

Mensagem por Chico63 em Ter 19 Jan 2010 - 15:43

Já vi muitos defeitos chatos, mas esse aqui está demais..rsrsr

Chico63
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 18/01/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Codigos de erros

Mensagem por Convidad em Ter 19 Jan 2010 - 16:11

Caro Chico63,

Por favor, coloque as suas dúvidas no Forum do Classe A.

http://www.portalclassea.com/

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Codigos de erros

Mensagem por Conteúdo patrocinado Hoje à(s) 14:34


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum