Marchas não engatam com motor quente - ML320

Página 2 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por pinetree em Seg 8 Mar 2010 - 8:54



Lembro de que me foi recomendado uma troca preventiva de óleo e filtro aos 60.000 km.
Toda a falha ralativo à câmbio fica armazenada no Star.
Creio que um diagnóstico via StarDiagnosis vai ajudar a elucidar este problema.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 19 Mar 2010 - 0:33



afinal foi o sensor de rotação ou não? caro eudinedes, qual foio fim da história?
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Dom 21 Mar 2010 - 15:48



Amigos, infelizmente a história ainda não acabou.Estive nesta ultima sexta feira na SW Import, fui muito bem atendido pelo Paulo, verificou o nível de óleo de cambio, constatando que o mesmo está dentro da normalidade. Realizou o Scan Diagnosis , onde foi constatado que as marchas não estavam num sincronismo aceitavel, não se concatenavam, por isso liberava-se o modo emergência, segunda marcha ou ré. E isto acontesse pela falha no sensor, agravando-se com o motor em maiores temperaturas. Resumo da ópera: Recomendou a troca do sensor, que com a mão de obra e provável perda de 3 litros de óleo durante o trabalho custaria-me 2.400 reais. Trabalho este feito em um dia.
Desculpem-me os termos totalmente leigos. Espero que tenham entedido.
Se elguem tiver mais algum detalhe ou expêriência , por favor , estou agardando.
Abraços a todos.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Dom 21 Mar 2010 - 18:54



Recomendaria pedir o detalhamento do serviço, a peça certamente ficaria mais fácil vc comprar no joão ou outro fornecedor, incluindo o óleo tb, ficaria só a mão de obra para negociar com ele ou com outro mecânico.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Qua 24 Mar 2010 - 20:57



Amigos, o caso está se repetindo tantas vezes , que já está deixando de ser estranho. Já está ficando bastante familiar. Ontém subi guinchado de Santos. Estou associando a um alto aquecimento, apesar do mecânico da SW import não concordar, no capo não se podia por a mão de tão quente, apesar do nível de agua estar normal e ele mesmo não ter atingido a mesma temperatura sentida dentro do capo. Já não acho que seja o tal sensor da placa eletrônica, acho que alguma coisa na refrigeração está afetando a avaliação do referido sensor. O que acham? Sou totalmente leigo em mecânica e em eletrônica. Abraços
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Qua 24 Mar 2010 - 23:16



O cofre da Ml esquenta mesmo, custei a acostumar, deve ser mal contato em algum elemento, podendo ser coisa simples como falou o colega (óleo e filtro), pegue orçamento em mais de 3 lugares para ver os diagnosticos e na própria autorizada.

Vou contar um caso que ocorreu comigo, qdo peguei a ML as pinças de freio dianteiras, ficaram grudadas, o disco ficou fervendo, quando esfriava voltava ao normal, levei a vários mecânicos que disseram que o óleo estava bom, o problema era provavelmente um burrinho defeituoso ou borracha de vedação, perguntei ao antigo dono e ele disse que o óleo estava novo, fiquei preocupadíssimo, parei, e fiz o mais lógico, comprei a quantidade recomendada de DOT 3 (dourado), e mandei sangrar todo óleo do sistema com direito a limpeza, pronto, acabou o problema, era óleo deteriorado, pode ser o caso do seu, não viu o caso do nosso colega antonio júlio.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Qui 25 Mar 2010 - 23:59



Ola Azevedo, como vai? Sabe me dizer como faço para cotar as peças com o João?
Obrigado
Um abraço.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 26 Mar 2010 - 0:03



Já sabe qual o problema?

espero ajudar, aí vai:

Diga que foi o claudio de niterói quem indicou, OS PREÇOS DELE SÃO SEMPRE 30 A 40% ABAIXO DA MÉDIA E A ENTREGA E RÁPIDA, SENDO QUE PODE CONFIAR.
JOÃO (45-9922.8026 45- 3027.0293)
"joão gonçalves de souza souza" <[Você precisa estar registrado e conectado para ver este link.][/url]>
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Sex 26 Mar 2010 - 0:07



Obrigado Azevedo , entro em contato com ele amanhã mesmo.
Estava lendo alguns outros tópicos e li o do Thito, que tem o mesmo problema. Acho que a coisa é séria e preocupante, pra não falar descepcionante. Estou ficando muito triste e chateado com a minha ML, começo a entender o porque dos preços atraentes.
Abraços
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Sex 26 Mar 2010 - 0:12



Alguem saberia me dizer se existe um sistema de refrigeração especial para o oléo do cambio, isto é , um radiador diferenciado?
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 26 Mar 2010 - 0:18



Pedi ao titho no tópico dele para relatar o que ocorreu com a dele e qual foi a solução.

Vá com calma, procure um profissional competente, passe o diagnóstico e descubra na boa qual o defeito, pode ser bobeira, se não for, procure as peças e forneça as mesmas ao mecânico, fica mais barato assim, eles normalmente cobram em cima das peças ou compram em qq lugar, com exceção dos colegas mecânicos da lista.

Pense que todo carro pode dar problema, o seu talvez esse defeito seja o único que vai se apresentar, portanto relaxe e não desanime.

Por favor dê retorno do que houve, quando souber.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Sex 26 Mar 2010 - 0:27



Tem razão Azevedo. Não vou desanimar, o prazer de dirigi-la é enorme. Minha impressão é que este defeito ocorre pelo alto aquecimento do compartimento do óleo de câmbio, e isto prejudica o tal sensor da placa eletrônica, portanto acho que trocar o sensor não resolverá. Se passarmos o scandiagnosis neste momento ele acusará o problema , mas não a causa do mesmo.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 26 Mar 2010 - 0:27



Quando minha ML há menos de um mês deu pequeno vazamento no radiador, troquei o mesmo.

Descobri que no lado direito, olhando o carro de frente, na lateral do radiador, na parte plásica, circula um óleo que eu acredito seja do câmbio, ele é refrigerado pelo radiador.

Quando foi retirado, desmontei por curiosidade o mesmo, levei numa casa de radiador e o dono que é experiente disse que essa parte onde o óleo circula, estava para ficar ruim, ou seja, o óleo começaria a não circular e a provavelmente esquentar.

Talvez aí seja o seu problema, o seu radiador nessa parte entupiu e o óleo não refrigera.

Confirme com a concessionária que óleo circula alí, se for o do câmbio, acho que esse pode ser o problema.

Atenção, não tenho certeza que óleo circula por alí, posso se vc quiser te mandar foto da parte interna da peça.

Se for compar um radiador novo, 1.120,00 no joão, terá que fazer auma adaptação de flange neste local, pois a rosca é menor, coisa que a concessionária tb faz, pois a peça é mais moderna e a antiga não é mais fabricada.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 26 Mar 2010 - 0:29



Você matou, talez seja esse o problema.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Sex 26 Mar 2010 - 1:03



Valeu Azevedo. Vou verificar isto neste final de semana. Como vc diz, acho que vai ser divertida a brincadeira.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por Norton Gontijo em Sex 26 Mar 2010 - 10:22



O oleo do cambio circula pelo lado direito do radiador(uma caca da MB!!!), quando estraga passa a misturar oleo do cambio com agua do radiador, ai o estrago e grande!!!!

Estes dias estva observando um Alfa Romeo 164 de um amigo meu, ele tem um radiador de oleo do cambio automatico com uma ventoinha so para ele, sistema bem melhor do que o usado nas MB's.
avatar
Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2420
Data de inscrição : 10/11/2008
Interesses : MB's and Subaru's
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por rpsolano em Sex 26 Mar 2010 - 11:24



Não estou bem familiarizado com a mecanica da ML, mas ano passado um amigo sofreu com problemas no comportamento do cambio. Quando o carro esquentava o cambio dava uns trancos. Depois de passar por alguns mecanicos especializados sem muita sorte nos diagnosticos o problema foi resolvido com a troca da embreagem viscosa da ventoinha que não acoplava adequadamente fazendo com que o óleo do cambio super aquecesse. O interessante é que a temperatura no painel não passava do meio da escala.

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: caso estranho

Mensagem por Azeto em Sex 26 Mar 2010 - 22:41



Eudinedes, minha sugestão e' que voce entre em contato com a Tecno Max do Ze' Luiz, tel 2099-1357 e 2099-1394. A SW não aceita que o cliente compre as peças. Alega que não pode dar garantia do serviço. A Tecno Max aceita sem problemas. Porem, eu acho que as oficinas idoneas, devem conhecer os melhores preços e qualidade das peças e cobrar sim pela mão de obra e responsabilidade do serviço. Conforme ja informei, a oficina melhor que eu usava, era a SW. Depois conheci a Tecno Max, mudei de opinião. O Paulo e' mais um consultor, quem faz o serviço são os mecanicos, supervisionado pelo pai dele, o Simões. Quanto ao Ze' Luiz, ele atende e executa o serviço e vai alem, analisando outros em potencial. No meu caso ele detectou problemas que ja deveriam ter sido corrigidos a tempo que eu ja tinha questionado ao Paulo.
ATecno Max, fica em Santana, alguns quarteirões do metro, no fim da Cruzeiro do Sul e atende de sabado.
Minha intenção e' apenas ajudar pois eu sofri bastante com a minha estrela sem achar a manutenção adequada. Qquer detalhe a mais, use a MP.
Boa sorte"

abs
avatar
Azeto
Usuário Bronze
Usuário Bronze

Número de mensagens : 56
Data de inscrição : 31/05/2008
Interesses : Informações gerais sobre carros MB.
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 26 Mar 2010 - 23:52



repsolanao o que é embreagem viscosa da ventoinha que não acoplava adequadamente?
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por rpsolano em Sab 27 Mar 2010 - 3:10



azevedothomaz,

Nem sei se as ML utilizam tal peça, mas minha 190E e a C280 utilizam a tal embreagem viscosa da ventoinha do radiador. O exemplo dado foi relativo ao pequeno aumento de temperatura afetar o perfeito funcionamento do cambio automatico. Se o confrade com o problema julgar pertinente o mecanico responsavel poderá averiguar com mais cuidado o sistema de arrefecimento.

[Você precisa estar registrado e conectado para ver este link.]

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sab 27 Mar 2010 - 12:45



OK mais uma coisa aprendida.

Acho que o problema do colega deva ser o óleo do cambio que não está sendo refrigerado pelo radiador, fiquei bobo com este detalhe quando desmontei meu antigo radiador em busca de respostas a minha curiosidade, bastava um pequeno radiador de óleo ou uma ventoinha para ele, enfim, coisas de projetista.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 2 Abr 2010 - 13:45



Caro colega,
já resolveu o problema, nos conte a evoluão do mesmo.

A dica do radiador que dei foi útil?
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 2 Abr 2010 - 14:19



caros colegas,
coisa estranha está acontecendo no meu carro.

Vamos lá, ligo, sobe o giro para +- 1.500, cai para 800 quando esquenta, colo marcha para sair, até aí tudo normal, quando coloco em neutro, o giro sai de 800 e vai para 1.500, e na maioria das vezes não desce, se colocar a marcha novamente cai para 800,00 e se tirar na maioria das vezes sobe para 1.500.

O que é?

O autuador da marcha ou compensador está ficando ruim? é só limpar? tem alguma regulagem?
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Seg 5 Abr 2010 - 22:35



Oi Azevedo, como vai?
Desculpenão ter respondido antes,mas tive que viajar, logicamente sem a ML. Quanto ao famigerado "caso estranho", estive conversando com o Zé Luiz, oficina indicada por nosso colega Azeto, e muito bem cotada neste portal, que me atenderá nesta semana, e concordou com alguns pontos que coloquei, inclusive em relação ao radiador, como vc falou. Espero que a novela chegue ao seu final e que o mesmo seja feliz. Tão logo tenha o resultado, relato a vc e aos nossos confrades. Grande abraço.
Obs: espero que tbém resolva o seu caso, infelizmente não sei como te ajudar.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Ter 6 Abr 2010 - 0:52



OK, no aguardo.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum