Marchas não engatam com motor quente - ML320

Página 3 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema estranho

Mensagem por COUTEX em Ter 6 Abr 2010 - 13:17



Azevedo, seu problema é o atuador da marcha lenta. Pelo que sei, não há forma de recondicionar... só outra peça...
avatar
COUTEX
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 15/03/2010
Interesses : MERCEDES-BENZ
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Ter 6 Abr 2010 - 13:19



Sabe se essa peça existe na ML 320?
tem idéia de preço?
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por COUTEX em Ter 6 Abr 2010 - 14:17



Prezado Azevedo, na verdade o nome correto do "atuador da marcha lenta" é "Sensor de Rotação".

Não é caro. Custa em média uns R$ 300,00... e é fácil de achar... Tem um amigo da comunidade aí do RJ (MALUHY)... com certeza ele tem isso, ou ao menos sabe onde encontrar aí no RJ...
Código Bosch: 0 261 210 170
Código Mercedes: 003 153 27 28


[Você precisa estar registrado e conectado para ver este link.]
avatar
COUTEX
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 15/03/2010
Interesses : MERCEDES-BENZ
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Ter 6 Abr 2010 - 19:57



Também achava isso, porém o maluly falou isso:

Azevedo,esse carro não tem atuador de lenta,é corpo eletronico,pode ser muita coisa causando isso,leve num bom profissional equipado que ele mata a pepa.

Apesar do que ele falou sou mas sua alternativa, de qq jeito vou marcar com ele.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por COUTEX em Ter 6 Abr 2010 - 20:02



Prezado Azevedo, no meu caso, que passava por situação IDENTICA à sua, bastou a troca do "sensor de rotação". Paguei na época em uma loja aqui em BH, em uma BOSCH o valor de R$ 210,00.

Isso foi há uns 2, 3 anos... NUNCA mais tive problema semelhante... já se foram algo como uns 35 mil km...

Não sou mecânico, mas... apenas relato minha experiência... pra mim deu certíssimo!!

Abraço e boa sorte...
avatar
COUTEX
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 15/03/2010
Interesses : MERCEDES-BENZ
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Ter 6 Abr 2010 - 20:26



Obrigado, vou começar por essa caminho, sabe se a peça que vc enviou é da ML também?
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por COUTEX em Qua 7 Abr 2010 - 9:47



Azevedo, não sei se é exatamente aquela. Tentarei contato com meu mecânico para tentar obter maiores informações pra você a respeito desta peça, especificamente para a ML.

Também tentarei localizar uma planilha que faz correspondência entre os números dos códigos das peças Mercedes e Bosch, o que facilitará a sua localização.

Até o final do dia tentarei te passar alguma informações mais contundente.
avatar
COUTEX
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 15/03/2010
Interesses : MERCEDES-BENZ
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Qua 7 Abr 2010 - 11:41



obrigado
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Dom 25 Abr 2010 - 18:12



Amigos, acho que a novela chegou ao seu final. Depois de alguns dias na oficina do Zé Luiz e do Valdir, a conclusão foi a seguinte, o problema era na refrigeração, além do óleo totalmente estragado, preto, nem pra fritar pastel de feira servia. Trocou-se o óleo, 7 litros, trocou-se o filtro de óleo de cambio, a junta do carter e o hidraulico da hélice, que girava em falso (boba), e não refrigerava o motor satisfatoriamente. Portanto como supunha, quando do scan diagnosis, o sensor da placa de cambio acusava o problema, porém somente com o carro quente, quando frio nada acusava. Agora estou com outro problema, que corresponde ao ar condicionado, que já citei em outro tópico, que segundo o Valdir, terei que trocar o compressor do ar, alguem tem noção do preço? Abraços a todos.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por rpsolano em Dom 25 Abr 2010 - 22:58



Eudinedes,

Obrigado por postar a solução do problema.
Parabéns pela solução do problema.
Procure bem o compressor do ar, recentemente um amigo teve orçamento de R$2.000,00 e acabou encontrando um da marca original (Sanden) por R$800,00. Diferença grande, né?

Abraço,
Solano

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Dom 25 Abr 2010 - 23:37



Obrigado Solano, vou verificar esta dica que vôce me deu sobre o compressor, a proposito, o que vôce citou era para ML 320?
Grande abraço
Eudínedes
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Seg 26 Abr 2010 - 11:33



Essa peça com certeza o joão de foz tem.

No tópico ar condicionado, um colega Paulo dá uma dica de local que recondicona, mensagem de ontem.
Eudinedes, consulte a AUTO CLIMAR [Você precisa estar registrado e conectado para ver este link.][/url] eles tem muita éxperiência com ar de Mercedes. Procure o Sr. Henrique.

O compressor da minha 126 foi totalmente recondicionado lá.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Qua 28 Abr 2010 - 23:48



Olá Azevedo,como vai?
Entrei em contato com o João, ele tem a peça, estou esperando pra confirmar se a mesma confere com o modelo, porém achei o preço um tanto salgado. Conversei tbém com a Auto climar, foi me dada a opção de recondicionamento da minha, preciso levar até lá e orçar.
Obrigado pela preocupação.
Grande Abraço
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por rpsolano em Qua 28 Abr 2010 - 23:56



O carro do compressor citado é um Land Rover Defender 110. Sei que ele comprou o compressor em Goias, posso tentar pegar o contato se lhe interessar.

Um abraço,
Solano

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Qui 29 Abr 2010 - 0:06



Caro Solano, estou aguardando as especificações e a marca do compressor usado na ML 320 98/99, mas se for possível vc me passar o contato, fico muito grato, é uma opção a mais.
Desde já lhe agradeço
Grande Abraço
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Qui 29 Abr 2010 - 0:59



Aí vi uma usada ontem a venda no mercado livre, não lembro do preço.

esses caras tem 3 mls desmontando, já comprei peça deles, pergunte de pça diferente da que vc quer até cheggar no compressor, depois chore desconto.


Tel/ Fax: (41) 3268 - 4000
BrT/ OI: (41) 8483 - 7125
Claro: (41) 8871 - 7048
TIM: (41) 9999 - 4792
Vivo: (41) 9242 - 1747

Site: [Você precisa estar registrado e conectado para ver este link.]
MSN: [Você precisa estar registrado e conectado para ver este link.].br
E-mail: [Você precisa estar registrado e conectado para ver este link.].br



Essa peça é sempre cara, pesquise.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por Convidad 2 em Qui 29 Abr 2010 - 9:40



A marca é a mesma para os motores 320/ 240 e 280 dos carros dessa época, não precisa ser ML. Mas existem somente diferenças de fixação, em função de lotes. Verifiquem isso antes de comprar, principalmente pela diferença de ano.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Qui 29 Abr 2010 - 22:37



Verifiquei as especificações da Mercedes para o compressor, a marca pode ser Denso , obedecendo a numeração A 0002306811.
Se tiverem novidades agradeço.
Abraços.

PS: tenho um amigo que esté na Alemanha e ficou de ver o que consegue.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Sex 30 Abr 2010 - 0:44



Boa sorte, se precisar os caras do desmanche acima tem.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Dom 2 Maio 2010 - 21:32



Amigos, é com dor no coração que após teste na estrada, fazendo o mesmo percurso de outras vezes, que venho informar-lhes que o caso estranho não acabou. Ocorreu tudo novamente. O carro depois de quente e após ter rodado aproximadamente 140Km, parei e desliguei o motor, quando liguei de novo, entrou em modo emrgência.Parece que a garantia Zé Luiz Tecnomax, não valeu. Amanhã entrarei em contato com ele pra ver o que ele vai fazer,pois os amigos sabem que não pagamos barato por estas manutenções.
Abraços
Eudínedes
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por pinetree em Dom 2 Maio 2010 - 22:32



É frustante mas acontece.
Tenho absoluta certeza que que vai ser solucionado sem mais aborrecimentos.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por festina em Dom 2 Maio 2010 - 22:49



Lendo os comentarios dos confrades sobre o óleo do câmbio passar pelo radiador de água, não é só MB que utiliza este sistema não, diversas marcas adotam o mesmo procedimento.
avatar
festina
Desativado - Registro desatualizado

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por eudinedes em Dom 2 Maio 2010 - 23:15



Amigos, agora estou no maior dilema, será que não deveriamos ter trocado o tal sensor da placa de cambio, como me foi indicado em outra oficina?
Por favor, estou aberto a sugestões.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por pinetree em Seg 3 Maio 2010 - 10:05



Pode estar aí o problema.
Faça novo diagnóstico.
Agora pela sua descrição a troca do óleo e consequentemente filtro e junta se faziam necessárias.
Também o acoplamento viscoso.
Lembro bem que na minha ML foi recomendada a troca preventiva do óleo do câmbio aos 60.000 km. Não era recomendação da MB.
Então, creio que estes gastos preliminares não foram em vão.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por azevedothomaz em Seg 3 Maio 2010 - 23:04



Caro Julio, uma coisa leva a outra.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marchas não engatam com motor quente - ML320

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum