Luz do câmio não acende

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz do câmio não acende

Mensagem por Arthur Coelho em Ter 6 Abr 2010 - 18:00



A luz do câmibio que mostra as marchas não esta acendendo, alguem sabe se da para resolver sozinho ou tem que levar em algum lugar?
avatar
Arthur Coelho
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 92
Data de inscrição : 05/04/2010
Interesses : Tudo que for belo
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por Guest em Ter 6 Abr 2010 - 19:14



Dá sim. Geralmente é somente a lampada que queimou. Da para trocar mas vais precisar retirar a grade plastica das marchas.

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por Rhalff23 em Sex 9 Abr 2010 - 20:58



A Mercedes do meu pai aconteceu algo semelhante, mas foi na luz do ar condicionado. Mas o conserto foi apenas a troca da lampada, muito semelhante com a usada no painel dela e de facil procura.


Rhalff.
avatar
Rhalff23
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 245
Data de inscrição : 15/02/2010
Interesses : Compartilhar conhecimentos de Mercedes Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por Mauricio Freitas em Sex 9 Abr 2010 - 23:42



A minha W202 teve o mesmo problema e foi só troca de lampada, que eu não soube trocar e quando eu fui trocar o oleo na concessionária eles trocaram
avatar
Mauricio Freitas
Usuário Prata
Usuário Prata

Número de mensagens : 349
Data de inscrição : 26/05/2009
Interesses : em busca da segunda estrela; mas minha mulher ainda não sabe!!! Se souber acho que me mata, mas morrerei feliz!!!
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por Convidad 1 em Dom 11 Abr 2010 - 17:46



John,

a grade sai sozinha ou é preciso retirar a madeira junto com ela?

Abraço!

Convidad 1
Usuário Platina
Usuário Platina

Número de mensagens : 7918
Data de inscrição : 22/10/2007
Interesses : Outros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por cbaldo em Sex 8 Jul 2011 - 14:18



Amigos , ao rever este tópico percebi que a luz do meu câmbio não esta acendendo.
Existe algum segredo em retirar aquela grade ?
Grato

Cbaldo
avatar
cbaldo
Usuário Bronze
Usuário Bronze

Número de mensagens : 95
Data de inscrição : 11/11/2010
Interesses : E-320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por Rhalff23 em Sex 8 Jul 2011 - 14:25



Na minha E-320 quando retirei ,só forcei com uma chave de fenda , é claro tendo o cuidado para não estragar nem a grade nem a madeira do console , apoie um pouco de cada lado e va levantando lentamente ela é presa somente com a interferencia de algumas protuberancias na propria grade , com calma sai facil .Valeu :affraid:
avatar
Rhalff23
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 245
Data de inscrição : 15/02/2010
Interesses : Compartilhar conhecimentos de Mercedes Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Luz do câmio não acende

Mensagem por cbaldo em Sab 9 Jul 2011 - 11:04



Obrigado pela dica,Rhalff 23
Assim que eu tiver um tempinho ,irei fazer isso e postarei o resultado
Grato
cbaldo
avatar
cbaldo
Usuário Bronze
Usuário Bronze

Número de mensagens : 95
Data de inscrição : 11/11/2010
Interesses : E-320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum