Tranco no Cambio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tranco no Cambio

Mensagem por Fdilda em Dom 16 Maio 2010 - 12:21

Tenho uma A190 2002, esta com 140000 km, ja foi feita a troca de oleo duas vezes. Ela esta apresentando um chiado no cambio em qualquer posição da seletora. O F esta no painel e não sai, nem desligando a bateria. Não anda nem para frente nem para tras. Faz o barulho tipico de marcha engatada e o conta-giros tambem oscila, mas quando se acelera não anda como se patinasse a embreagem. Vendo pela frente do carro em cima do cambio, tem um tudo que não tem nada conectado. Como se faltasse alguma mangueira.
Acelerando o carro ele começa a andar bem lentamente mas patina muito quando tiro o pe do acelerador o carro parece que engrena a marcha, e se acelero novamente ele volta a patinar. Se fico acelerando e desacelerando ele anda, mas dando uns trancos.

Fdilda
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 14/09/2009
Sexo : Masculino País : Cuba

Voltar ao Topo Ir em baixo

Re: Tranco no Cambio

Mensagem por Convidad 3 em Dom 16 Maio 2010 - 12:35

Oi, hoje há um forum específico para os classe A devido ao grande número de proprietários que participam do fórum. Poste sua dúvida por lá que alguém com certeza tentará ajudar.

www.portalclassea.com

Abraço

Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum