câmbio só engata primeira marcha e ré ML320 w163

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

câmbio só engata primeira marcha e ré ML320 w163

Mensagem por maxten em Seg 28 Jun 2010 - 0:09



Olá, tenho um ml 320 1998 e estou com um grande problema no câmbio que só engata primeira marcha e ré, já fiz a leitura de diagnóstico com o aparelho bosch kts 550 tinha oito avarias, apagamos todas ligamos o carro e fomos dar uma volta o defeito persiste, novamente passamos o scanner e nenhuma avaria fora encontrada, alguém já teve esse tipo de experiência?
avatar
maxten
Desativado - Registro desatualizado

Número de mensagens : 16
Data de inscrição : 27/06/2010
Interesses : auto/moto
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Convidad 2 em Seg 28 Jun 2010 - 7:16



Já vi em caixa sem supervisão de módulo, defeito com as mesmas características. Faltava óleo... E, lembre-se, o óleo da sua caixa não é o de posto de gasolina...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por pinetree em Seg 28 Jun 2010 - 9:38



Você guardou os códigos das avarias ?
Está na interpretação destes códigos a solução do teu problema.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Maluhy em Seg 28 Jun 2010 - 9:38



Karl, se tivesse problema de pressão/fluido nem a ré e nem a primeira funcionaria, esse acontecimento em cx eletronica é estratégia de emergencia, pode ser falha da maldita placa eletronica.pode insistir em andar no carro que vai marcar de novo as avarias........ [Você precisa estar registrado e conectado para ver esta imagem.]

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10505
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Guest em Seg 28 Jun 2010 - 12:45



Maluhy

NEssas caixas eletronicas, eu que nao sou exatamente um bastiao da oficina mecanica, so sei que a saida eh trazer uma placa usada ou nova de fora. Tem saida para essas placas aqui no pais? Alguem que retrabalhe a placa e fique "bom"?

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Norton Gontijo em Seg 28 Jun 2010 - 12:54



Isto seria um "Modo de Emergencia"?
avatar
Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2420
Data de inscrição : 10/11/2008
Interesses : MB's and Subaru's
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

cambio ml 320 w 163 engata primeira e ré

Mensagem por maxten em Seg 28 Jun 2010 - 14:36



boa tarde!
imprimi as avarias e logo após apaguei a memória de avarias e não voltaram mais até o presente momento, ligo o carro todos os dias para manobrá-lo e continua a engatar somente primeira e ré.

as avarias sao:

102 válvula magnética de pressão de modulação com defeito

103 válvula magnética de comutação com defeito

132 comunicação CAN para unidade comando do motor ou temperatura do motor (atr.CAN un.com.motor) sinal não plausível

134 comunicação CAN para ABS/ASR/ESP comunicação pertubada

137 comunicação CAN para unidade d.comando 4-matic comunicação pertubada

146 Sensor de rotação 3 ou relação de transmissão-Num.rotações muito elevado ou não perm.

vou andar novamente com ela e ver se as avarias retornam e entro em contato para informá-los
avatar
maxten
Desativado - Registro desatualizado

Número de mensagens : 16
Data de inscrição : 27/06/2010
Interesses : auto/moto
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Jorge A em Seg 28 Jun 2010 - 16:04



É tanta coisa de sensor q dá pra pensar em módulo.
avatar
Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Interesses : carros MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Maluhy em Seg 28 Jun 2010 - 16:54



John, usada é fria,vc gasta um dindim nela e não sabes qdo ela vai morrer.....Nãao conheço quem a repare..... [Você precisa estar registrado e conectado para ver esta imagem.]

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10505
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por eudinedes em Qua 30 Jun 2010 - 0:39



Caro Maxten, parece que o seu problema se assemelha ao que eu estou passando , conforme descrevi no tópico " caso estranho", não tive sucesso trocando o óleo do câmbio e filtro, além de uma hélice , o problema persitiu. A diferença é que no meu caso só acontece após rodar alguns quilometros e quando a temperatura do motor aumenta, talvez o seu caso seja o meu amanhã. No momento meu carro está nas mãos de um mecânico muito conceituado na região do ABC, especializado em câmbio automático, não somente em MB. Estou aguardando seu parecer , que não deve tardar. Tão logo tenha uma informação colocarei neste tópico. Boa sorte.
PS: Parece que cãmbio não é o forte das MLs.
avatar
eudinedes
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 16/05/2009
Interesses : Automóveis Mercedes-Benz ML 320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Jorge A em Qua 30 Jun 2010 - 8:47



eudinedes, talvez seja o caso de algum tipo de cuidado não previsto em manual e q se aprende duramente na prática e não um defeito em si propriamente dito.
avatar
Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Interesses : carros MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Carto em Sab 16 Out 2010 - 23:12



Boa noite, temos a conclusão do caso?

Obrigado pela ajuda.

Carto
Moderador
Moderador

Número de mensagens : 11004
Data de inscrição : 27/09/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por MIMICO em Dom 17 Out 2010 - 1:01



no meu carro aconteceu algo parecido
gastei 4 mil no cambio e nada
o defeito continuou

conclusao

era só o sensor de rotaçao traseiro
avatar
MIMICO
Usuário Bronze
Usuário Bronze

Número de mensagens : 62
Data de inscrição : 01/01/2009
Interesses : c230 kompressor
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por festina em Dom 17 Out 2010 - 10:22



Como assim gastou 4 mil no câmbio e o defeito continuou, então foram 4 mil jogados no lixo? e o mecânico, o que disse? Isso é caso de policia.
avatar
festina
Desativado - Registro desatualizado

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Maluhy em Seg 18 Out 2010 - 14:37



Temos que tomar cuidado com certas afirmações,uma coisa é o reparador abrir a cx, dar de cara com componentes avariados,fazer uma manutenção correta e além disso constatar um sensor ruim, a outra coisa é um lambão trocar peças à toa e o defeito ser em outro componente,tem uma diferença aí..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10505
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Convidad em Seg 18 Out 2010 - 14:53



Muito bem colocado Maluhy!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por huttner em Qua 14 Set 2011 - 22:53



Boa noite pessoal! Estive nos ultimos dias "fucando" no cambio da minha ml...depois de algumas "experiencias", fiz o carro funcionar com o chicote da caixa de transferencia desconectado e, por "patetice", com o botao de reducao da mesma na posicao "on"...claro que o modulo leu como avaria e entrou em modo de emergencia...(so primeira e re!) alguem pode me informar se existe alguma maneira de "resetar" o modulo sem o star diagnose?
avatar
huttner
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 02/06/2010
Interesses : manutencao carros mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por pinetree em Qui 15 Set 2011 - 10:20



Pelo que fui informado, quando o motivo da avaria não existe mais o câmbio sai do modo de emergência sem reset nenhum.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por huttner em Qui 15 Set 2011 - 17:14



Julio, matas-te a charada! Bastou reconectar o plug e o câmbio voltou a funcionar normalmente.
avatar
huttner
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 02/06/2010
Interesses : manutencao carros mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: câmbio só engata primeira marcha e ré ML320 w163

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum