ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Página 1 de 4 1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Ter 29 Jun 2010 - 9:09



Prezados amigos, estou com um problema na minha ML320, ela so "pega" na segunda partida, ou seja, tenho que dar uma insistida na primeira partida de uns 5 segundos, paro... logo em seguida dou na partida novamente e ela pega imediatamente. Há de se observar que na primeira partida pela manhã ela pega já na primeira. Já troquei o filtro de combustivel e o problema persistiu, será que pode ser alguma coisa com velas de ignição ou bobina (porque isso so acontece com ela quente), ou será a danada da bomba mesmo. OUvi dizer que a bomba da ML não aceita recondicionamento, so trocando todo o refil. Agradeço antecipadamente as opiniões. Momba.
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por frances em Ter 29 Jun 2010 - 9:13



Pode ser bomba de combusivel.

Caso vc sinta cheiro de gasolina, poderá ser regulador de pressão de combustivel.
avatar
frances
Usuário Prata
Usuário Prata

Número de mensagens : 441
Data de inscrição : 17/11/2009
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 29 Jun 2010 - 9:28



Já passei por este problema.
É a bomba de combustível !
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Ter 29 Jun 2010 - 9:33



Oi Pine.... bom dia... vc trocou tudo ou só a bomba? Era zero ou recon?? Vc tem noção do porque que frio ela pega na primeira?? Deve ser a bomba mesmo neh...
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 29 Jun 2010 - 9:39



Tive o mesmo problema. Troquei o filtro e o problema persistiu.
Troquei por uma nova.
Acredito que seja possível recondicionar. Eu não tentei.
Já ví o Márcio Villanova fazer recondicionamento de bomba de combustível à pedido de clientes mas
nunca para ML.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Ter 29 Jun 2010 - 10:04



gratissimo, queria fugir da compra da bomba!!!!
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por LeoW140 em Ter 29 Jun 2010 - 10:12



Momba, aconteceu o mesmo com a minha na semana passada, infelizmente o problema era a bomba, o João mecânico trocou o refil, melhorou bastante !!!!
avatar
LeoW140
Usuário Platina
Usuário Platina

Número de mensagens : 1404
Data de inscrição : 01/08/2008
Interesses : todos os M.Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Jorge A em Ter 29 Jun 2010 - 11:08



Na minha opinião bomba de combustível não se recondiciona, se troca.
avatar
Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Interesses : carros MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 29 Jun 2010 - 11:29



Jorge A, embora eu não use este tipo de alternativa, o reparo fica bom se
feito por mecânico capacitado.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por António Júlio em Ter 29 Jun 2010 - 14:46



Amigos! não desmercendo as demais opinioes eu tambem concordo com o Jorge, são peças de precisão e acho q pelo preço que já se encontra hoje não vale a pena recondicionar, abraço.
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por LeoW140 em Ter 29 Jun 2010 - 15:03



Só pra se ter uma idéia :

Bomba original R$ 1.800,00

Refil R$ 800,00
avatar
LeoW140
Usuário Platina
Usuário Platina

Número de mensagens : 1404
Data de inscrição : 01/08/2008
Interesses : todos os M.Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 29 Jun 2010 - 15:04



Já viram uma bomba de combustível da ML ?
Na verdade o recondicionamento é a troca da bomba (refil). O "core" é mantido.
Não sei se no caso da ML existe refil com a mesma especificicação.
Em outros casos (MB, Alfa, BMW) eu sei que é possível.
Mas isto não é para qualquer "Zé Mané" fazer.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por António Júlio em Ter 29 Jun 2010 - 15:07



agora entendi Júlio! pensei q estavas a falar de abrir e "escarafunchar" dentro da coisa! assim concordo tambem, trocar só o refil que é o que foi feito na minha, não precisa trocar todo o corpo...
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Ter 29 Jun 2010 - 15:51



Certo... vou ver o que eu faço por aqui... No EBAY consegui uma nova (bomba, medidor e boia) por 140,00 dolares, mais U$ 39,00 de frete, que serão acrescidos de 60% de imposto, que resultará em 506,92 reais (cambio de 1,77) de custo final.... Acho interessante comprar peças pelo EBAY. Grato a todos pela atenção e pelas dicas. Espero poder contribuir de alguma com o Fórum!!!!
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 29 Jun 2010 - 17:29



Fique atendo ao ICMS. Não sei se é cobrado em São Paulo.
Incide sobre o frete também e tem efeito cascata. Divide o valor por 0.82
e depois aplica o percentual do imposto.
A grosso modo é o dobro do que você pagou.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pglimm em Qua 30 Jun 2010 - 13:50



Alo Moamba, tive um problema semelhante na minha 300E , havia um vazamento em um bomba troquei ela por uma nova que comprei em Foz do Iguassu por R$400,00 [Você precisa estar registrado e conectado para ver este link.] , e ao trocar a bomba verifiquei que a segunda bomba estava querendo começar a vazar , assim mandei recondicionar a primeira bomba aqui em P.Alegre R$160,00 a concessinaria MBenz de Poa Savar tambem manda reconcionar la coloquei a recondicionada e esta perfeito a 12 meses. Tive depois outro problema que era fazer um regulagem no dosificador e troca dos orings ficou otima e muito economica pois estava afogando e so partia bem com motor frio quando quente partida dificil e depois que afogava se teria que desistir

Sds
pglimm
Novo Hamburgo/RS
avatar
pglimm
Usuário Bronze
Usuário Bronze

Número de mensagens : 58
Data de inscrição : 05/05/2008
Interesses : Troca de idéias e experiências
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Qui 1 Jul 2010 - 9:34



Oi... bom dia PGLIMM, entendi tudo, exceto quando disse em "segunda bomba", q q é isso? Não tenho conhecimento da existência de duas bombas no "refil"? Me explique melhor... Grato... Momba
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Qui 1 Jul 2010 - 9:48



Não sei se na ML tem esta "segunda bomba"....
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Qui 1 Jul 2010 - 10:00



A ML possui somente uma bomba.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Momba em Qui 1 Jul 2010 - 18:41



Gente, seguinte... Estou querendo resolver este problema, entretanto, me falaram o seguinte, inclusive troquei uma ideia com o Josué (DIVENA-CTBA), foi me dito o seguinte:

Pode ser bomba sim, entretanto, também como ela tá dando partida somente fria, pode ser o sensor de temperatura com defeito, que entende que ela precisa de mais combustivel assim fica enxarcada a partida. Também me falo do sensor de rotação (mas isso aconteceria com ela quente tbm, inclusive em movimento).

Agora to entre a bomba e o sensor de temperatura.

Que vc acham?? Maluhy..... João.... Convidado..... Vamos lá....

Grato......
avatar
Momba
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 28/06/2010
Interesses : Mercedes
Sexo : Masculino País : Rússia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Qui 1 Jul 2010 - 18:45



Momba, quem sabe tu não leva tua ML para fazer um diagnóstico na MB ou com mecânico especializado ?
Vai encurtar teu caminho e vai te custar menos.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Qui 1 Jul 2010 - 19:31



Tem um teste que pode ser feito por qualquer mecânico que tenha um manômetro
para verificar a pressão de combustível da bomba.
Tire a tampa de acabamento do motor e encaixe o manômetro na conexão (parece um ventil).
Dê a partida e verifique a pressão.
Já fiz sem manômetro usando a unha mesmo. Cuidado que esguicha muito combustível. Use um pano.
Só que desta forma simples não se tem precisão.

Dá uma olhada neste vídeo. O teste é mais ou menos assim:
[Você precisa estar registrado e conectado para ver este link.]
Note que mesmo dando vazão à bomba o motor continua funcionando. Significa que a bomba está ok.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pglimm em Sex 2 Jul 2010 - 8:22



Alo Moamba, a minha 300 E tem duas bombas de gasolina junto ao tanque embaixo do veiculo, estao ligadas em paralelo isto é uma ao lado da outra e as duas funcionam junto

Sds
Pglimm
avatar
pglimm
Usuário Bronze
Usuário Bronze

Número de mensagens : 58
Data de inscrição : 05/05/2008
Interesses : Troca de idéias e experiências
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Maluhy em Sex 2 Jul 2010 - 12:18



Cuidado com diagnósticos de defeitos semelhantes em carros diferentes, em carros iguais pode ter várias causas, em diferentes a coisa complica , tomate e caqui são vermelhos e parecidos,mas o sabor é bem diferente...... [Você precisa estar registrado e conectado para ver esta imagem.]

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10505
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por rpsolano em Sex 2 Jul 2010 - 12:35



Sensor de temperatura e estanqueidade dos bicos me parecem testes bons para serem feitos pelo sintoma que o confrade Momba vem reclamando.
O ideal é ter o carro inspecionado por profissional competente.
Boa sorte!

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 1 de 4 1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum