ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Página 4 de 4 Anterior  1, 2, 3, 4

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Convidad 2 em Seg 8 Ago 2011 - 4:56



O carro pega bem a frio?
Então acho que pode ser a válvula reguladora de pressão, junto ao motor, bem no topo dele. Aliás, bem mais barato que bomba...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Thiagão em Seg 8 Ago 2011 - 22:34



Karl, na ML, esta válvula reguladora de pressão é parte integrante do filtro de combustível, situada na caixa de roda direita traseira.
avatar
Thiagão
Usuário Prata
Usuário Prata

Número de mensagens : 404
Data de inscrição : 04/06/2009
Interesses : A Estrela
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Convidad 2 em Ter 9 Ago 2011 - 6:41



Estranho, o motor M112 tem uma válvula em cima. Vou pesquisar.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por joaoamelio em Ter 9 Ago 2011 - 10:36



concordo com o fass o m112 tem uma valvula em cima
avatar
joaoamelio
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 541
Data de inscrição : 29/07/2010
Interesses : automovel
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Fernando Caldas em Ter 9 Ago 2011 - 10:38



Ja tive esse problema na bmw, não pegava na primeira partida, só na segunda ou terceira, era o regulador de pressão mesmo.
avatar
Fernando Caldas
Usuário Ouro
Usuário Ouro

Número de mensagens : 786
Data de inscrição : 29/10/2010
Interesses : Carros e amigos
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 9 Ago 2011 - 10:54



A válvula reguladora de pressão da ML é no filtro. Certeza absoluta.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Thiagão em Ter 9 Ago 2011 - 18:32



Karl e João, a válvula que estão referindo, no compartimento do motor é a válvula EGR, redonda, responsável pelo controle dos gases. A que regula a pressão de combustível localiza-se internamente no filtro de gasolina.
avatar
Thiagão
Usuário Prata
Usuário Prata

Número de mensagens : 404
Data de inscrição : 04/06/2009
Interesses : A Estrela
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por francobichara em Qui 11 Ago 2011 - 10:54



interessado em uma ml impecavel , passe contato em francobichara@hotmail,com , curitiba -pr.
avatar
francobichara
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 29/07/2010
Interesses : ml 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Convidad em Qui 11 Ago 2011 - 12:09



francobichara por favor, se voce estiver vendendo seu carro faça um anúncio na área específica para isso.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Luiz Sergio em Sex 12 Ago 2011 - 16:37



Caros confrades
testei novamente a pressão na linha de combustível, quase 90 lbs, está muito fora da faixa de trabalho dessa bomba, vou trocar o filtro e a bomba (originais). espero resolver.
avatar
Luiz Sergio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 14/12/2010
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Convidad em Sex 12 Ago 2011 - 16:55



Essa pressão esta excessiva na linha.
Nesse caso não há porque trocar a bomba de gasolina. Experimente em primeiro lugar trocar somente o filtro de combustível, e meça em seguida.

Lembre-se que a linha de combustível vai manter a pressão que o regulador de pressão pede.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Fernando Caldas em Sex 12 Ago 2011 - 20:19



Troca primeiro o filtro/regulador e meça a pressão novamente.
avatar
Fernando Caldas
Usuário Ouro
Usuário Ouro

Número de mensagens : 786
Data de inscrição : 29/10/2010
Interesses : Carros e amigos
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Convidad 2 em Sab 13 Ago 2011 - 6:44



O que descobri foi que os m104 e os m112 iniciais tem o regulador em cima mesmo, depois passaram para baixo

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Thiagão em Seg 15 Ago 2011 - 20:39



Karl, os M104, de fato, assim como os M111, possuem o regulador de pressão junto ao motor, em separado do filtro.
avatar
Thiagão
Usuário Prata
Usuário Prata

Número de mensagens : 404
Data de inscrição : 04/06/2009
Interesses : A Estrela
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Antônio Elias em Seg 15 Ago 2011 - 22:33



Na ML 320 o filtro de gasolina é específico, vem com a válvula reguladora de pressão internamente conforme postou o Pinetree, inclusive tenho um reserva guardado.

Também concordo com o Epicco e com o Fernando Caldas, pela medição de pressão na linha relatada pelo Luiz Sérgio, acredito que o confrade resolverá o problema dessa W163 substituindo sómente o filtro com regulador de pressão.

avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13645
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Antônio Elias em Seg 15 Ago 2011 - 22:57



Na W163 o Filtro é o 1634770801; Código Mahle KL438.
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13645
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Luiz Sergio em Sex 19 Ago 2011 - 18:50



Caro confrades

Adquiri um filtro da marca hengst, vou trocá-lo amanha, depois posto o resultado.
avatar
Luiz Sergio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 14/12/2010
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Luiz Sergio em Ter 23 Ago 2011 - 15:27



Caros confrades

Troquei o filtro e sanou o problema, agora a ML pega na primeira partida. Agradeço desde já a todos confrades, pois observar as vossas experiências no portal facilita a vida do neófito.
avatar
Luiz Sergio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 14/12/2010
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Ter 23 Ago 2011 - 16:03



Hengst ou Mahle são fornecedores da MB.
São de excelente qualidade.
Bom saber que o problema foi resolvido.
Pelo problema relatado, observe a qualidade do combustível pois a má qualidade
pode estar estragando a membrana da válvula que tem no filtro.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Coronel em Qui 25 Ago 2011 - 11:32



Momba,
resolveu o problema?
Na minha ML 320 acontecia a mesma coisa e não tinha nada a ver com a bomba ou com o filtro de combustivel .
O conserto foi simples era problema no regulador de pressão se não me engano.
avatar
Coronel
Moderador
Moderador

Número de mensagens : 3015
Data de inscrição : 20/09/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Qui 25 Ago 2011 - 12:04



Regulador de pressão nas MLs é no filtro.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Convidad 2 em Qui 25 Ago 2011 - 13:19



Julio, fui ver isso, mudou em 97/98, Antes era em cima , no motor mesmo.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Thiagão em Qui 25 Ago 2011 - 19:45



Karl, mesmo porque os motores M112 e o M113, que equipam as versões W163 exportadas para cá, foram lançados a partir da data que mencionou. As ML's com o M104, que não veio para o Brasil, estas sim, possuem o regulador em separado do filtro, no compartimento do motor.
avatar
Thiagão
Usuário Prata
Usuário Prata

Número de mensagens : 404
Data de inscrição : 04/06/2009
Interesses : A Estrela
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por pinetree em Sex 26 Ago 2011 - 10:31



Do meu conhecimento o projeto ML V6 já nasceu com o V6 e não com M104.
A ML230 com motor M111 quatro cilindros tem o regulador na flauta.
avatar
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML320 SÓ PEGANDO NA SEGUNDA PARTIDA??

Mensagem por Thiagão em Sex 26 Ago 2011 - 11:48



Pinetree, vc tem razão. A W163 sempre veio equipada com o M112 e o M113. Como o Karl afirmou, mais uma vez, que a posição do regulador alterou a partir de 97/98, fiz analogia relativa à versão W210, que passou do 104 para o 112.
Mas, de fato, na ML, exceto no M111 2.3 L., o regulador sempre houve instalado internamente no filtro, na caixa de roda traseira, lado esquerdo.
avatar
Thiagão
Usuário Prata
Usuário Prata

Número de mensagens : 404
Data de inscrição : 04/06/2009
Interesses : A Estrela
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 4 de 4 Anterior  1, 2, 3, 4

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum