Fuga de corrente elétrica W-203

Página 3 de 6 Anterior  1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Leonardo Caregnato em Dom 19 Dez 2010 - 13:53



Tio Fass, desconecto o plug em baixo do banco? como o da foto ai do link? já o fiz. Se caso negativo, aonde fica esse relé? qual a sua numeração? Obrigado pela ajuda!
avatar
Leonardo Caregnato
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 28/11/2010
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Roraima
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Convidad 2 em Dom 19 Dez 2010 - 19:29



Não tenho esses dados de relé onde estou, só à base... Mas pode desconectar nos plugs mesmo para testar...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Dom 19 Dez 2010 - 19:55



Leonardo,tive esse problema.
Pode desligar o plug.Faça de um banco apenas e espere 3 a 4 dias para ver se descarrega.
Depois teste o outro banco.
Abs
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Antônio Elias em Ter 28 Dez 2010 - 0:47



Leonardo, o alternador dessa Mercedes está carregando quanto em marcha lenta? Conferiu o regulador de voltagem?
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14558
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por roberto mauro magalhaes em Qui 30 Dez 2010 - 14:39



a minha desliguei os dois plugs ta parada tomara q resolva vamos aguardar
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Qui 30 Dez 2010 - 14:44



Ok,aguardamos resposta
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por roberto mauro magalhaes em Seg 10 Jan 2011 - 13:34



bom
parece que a minha o problema era nos bancos mesmo, pois desliguei os dois plugs dos bancos (motorista e passageiro) ficou tres dias parada e não descarregou.... ate então acho qeu o problema é ai

deixo ela parada na garagem e quando vou sair conecto os plugs e deixo ligado durante o dia que saio com o carro, quando guardo na garagem desligo novamente ... mas vou observar se esse era o defeito mesmo.
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Seg 10 Jan 2011 - 13:40



Ok,vai nos avisando.
Abs
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Antônio Elias em Sab 15 Jan 2011 - 17:57



Roberto, acredito que no seu caso, já que a suspeita recai sobre os bancos, o ideal é testar um de cada vez conforme orienta o confrade Guilherme Lacerda para se tentar chegar naquele onde haveria ou não um problema.
Um detalhe, com o carro fechado e alarme acionado acredito que o cambus vai encontrar erro ou falha nesse ponto interrompido na rede ou sistema!
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14558
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Leonardo Caregnato em Qui 20 Jan 2011 - 0:41



Desliguei os plugs e não resolveu... Antonio, não medi o alternador em marcha lenta... fui na loja de que vende baterias e eles mediram dizendo que o alternador ta gerando normalmente... e agora? to pra ficar louco.. se eu deixar o carro parado um dia, sem funcionar, ele descarrega.
avatar
Leonardo Caregnato
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 28/11/2010
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Roraima
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Convidad 2 em Qui 20 Jan 2011 - 7:33



Sua fuga está em outro lugar... Por acaso não colocaram um alarme "extra"??

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Qui 20 Jan 2011 - 8:45



Ou algumas instalações acessórias?
Sons,faróis,etc,etc
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por roberto mauro magalhaes em Qui 20 Jan 2011 - 12:48



antonio to mantendo deligado e não apareceu nada de diferente mas deixo o alerme desligado ....agora meu vidro do lado do passageiro não funciona no automatico tenho que segurar o interruptor para levantar para descer desce no automatico e quando levanto o vidro ja observei durante a noite que a luz da memoria do banco do lado do passageiro pisca pode ser o problema ai ja tentei configurar mas não deu certo

mas uma coisa é certa parou de descarregar a bateria
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Leonardo Caregnato em Sab 22 Jan 2011 - 22:27



Fass, não tem acessorio instalado não. O carro é todo original. Sou o primeiro dono dela.
To andando nela todos os dias. Então não ta descarregando. Mas se ficar parada dois dias, já era! A bateria zera total. Não da um sinal de vida sequer. Lembrando que os bancos estão desligados os plugs. Me ajudem.
Obrigado!
avatar
Leonardo Caregnato
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 28/11/2010
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Roraima
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Sab 22 Jan 2011 - 22:52



Tem algum rastreador(Star) aí na sua região??
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Leonardo Caregnato em Dom 23 Jan 2011 - 16:38



Stardiagnose?
Já fui atrás de um. Mas n consegui. Aqui em Manaus é muito dificil achar uma boa oficina bem aparelhada, ainda mais preparada para receber mercedes benz. Ja coloquei um computador com um mecanico, n sei se seria uma stardiagnose,mas n identificamos nada. Apenas o que ja acusava no computador de bordo do carro.
avatar
Leonardo Caregnato
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 28/11/2010
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Roraima
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Dom 23 Jan 2011 - 16:45



Qual seria uma oficina especializada MB mais perto?
Amigo,senão vai virar uma procura por eliminação...aí só paciencia
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Convidad 2 em Dom 23 Jan 2011 - 20:29



Vamos recomeçar... Qual a idade dessa bateria??? Se ela estiver fraca, quando partir o carro, a tensão da bateria pode cair a níveis preocupantes e , sim, fazer com que um ou mais módulos acusem falhas, quando o defeito é só a bateria... Tente colocar outra bateria "emprestada" e veja se acontece. Não se esqueça de reprogramar vidros, abertura e do código do rádio, antes de da troca.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Antônio Elias em Dom 23 Jan 2011 - 23:29



Leonardo e caros confrades Fass e Guilherme Lacerda,

Concordo com o Karl Fass nesse caso da C180 do Leonardo, porque se a bateria dessa Mercedes estiver com carga/tensão muito baixa, a reposição de carga será lenta, ocorre realmente interferências no sistema eletrônico e costuma aparecer falhas estranhas no painel devido à baixa tensão, inclusive há vários relatos disso no Fórum.

Na minha C320, ocorria que quando a bateria estava com carga muito baixa o alternador só conseguia carregar até perto de 13,60 V, insuficiente para mantê-la e simplesmente não conseguia manter carga rodando pouca KM e em trânsito urbano. Fizemos vários testes nela e na minha ML W163, foram instalados reguladores de voltagem Bosch novos e percebemos que esses alternadores só funcionam bem nas MB pós 2000, estando a bateria com boa carga ou completa, assim carregam no mínimo 13,80 V (suficiente, abaixo há provável problema no regulador) e chegam até um pouco acima de 14V em marcha (ideal); enfim, observei que somente nesta situação, ele mantém a bateria com carga compatível ao consumo eletrônico de W203.

Roberto,

Esse erro (não diria defeito) no levantamento automático de vidro de porta com um só toque, deveras observado na sua C240, acredito que não causa fuga de corrente, digo isso porque na minha C320 (ambas W203 do mesmo ano), os vidros da frente não estão levantando sózinhos com um toque (só os traseiros), no stardiagnózis aparece "falha no sensor hall do módulo de porta". Observe o termo falha e não defeito, só me orientaram observar porque pode ser temporário e não tem afetado o consumo elétrico.
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14558
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Convidad 2 em Seg 24 Jan 2011 - 7:29



Aliás, isso é reprogramável. Acontece quando se retira a bateria. Mantenha o botão de trava das portas ( no painel) apertado por uns segundos, com a chave virada. Ou o botão de içamento dos vidros..


Última edição por Karl Fass em Ter 25 Jan 2011 - 5:59, editado 1 vez(es)

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Antônio Elias em Ter 25 Jan 2011 - 0:50



Fass, interessante sua dica, nunca tentei reprogramar o levantamento dos vidros dianteiros pelo botão de trava do painel, só fiz pelo controle da porta, pode ser que no caso da minha C320 a falha no sensor hall do módulo esteja interferindo para levantar com um só toque; vou tentar reprogramar pelo painel e posto o resultado mais adiante.

Abraços,
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14558
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por roberto mauro magalhaes em Ter 25 Jan 2011 - 23:03



antonio
valeu pelo esclarecimento
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Leonardo Caregnato em Qua 26 Jan 2011 - 1:40



Primeiramente obrigado pelas dicas. Mas essa bateria é nova. De certo modo sim. E quando descarregou eu levei na loja para pegar uma carga lenta, e olhei depois no outro dia quando fui pega-la, no medidor o quanto ela tava gerando. E o cara também mediu para ver se o carro tava gerano normal, e estava.
Já fiz a troca por uma outra bateria para testar. Ocorreu o mesmo problema. 2 dias parada, e a bateria ja era. Quando eu vou ligar os cabos do carro na bateria, sai faísca, coisa que eu não acho ser comum, pois nos outros carros não vi isso acontecer. só quando tem algo ligado ou a chave de ignição ligada. O que não é o caso dessa MB.
Até agora a bateria esta ok. Hoje fez uma semana que ando no carro todos os dias, e com isso a bateria esta segurnado. Hoje a noite que o carro não quis passar marcha. Não saiu da primeira marcha e nem o tiptronic entrava. Adimito que sem o star, vai ser muito dificil eu encontrar e solucionar esses problemas. Mas desde já agradeço muito a ajuda de todos vocês!
avatar
Leonardo Caregnato
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 28/11/2010
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Roraima
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Convidad 2 em Qua 26 Jan 2011 - 5:29



Que ano é seu carro???

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Guilherme Lacerda em Qua 26 Jan 2011 - 7:42



Não seria melhor colocar sua MB numa prancha e enviar para uma oficina MB especializada?
Por mais que tentemos auxiliá-lo,à distancia fica dificil e podemos acabar te atrasando.
Abs
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Fuga de corrente elétrica W-203

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 6 Anterior  1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum