Ar condicionado da W163 não esquenta!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ar condicionado da W163 não esquenta!

Mensagem por António Júlio em Dom 18 Jul 2010 - 13:48



Amigos e confrades!

O ar condicionado da minha ML-320 deixou de aqueçer só funciona no frio, girando o botão para o quente começa a fazer "menos frio" e mesmo com o ar desligado é igual, já verefiquei os fusiveis e está tudo certo, alguem tem uma idea do que possa ser? aqui em Gramado com temperaturas a baixo de ZERO e sensação termica de menos -14/15 graus imaginem sem ar quente!!!...kkk... abraço a todos.
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ar condicionado da W163 não esquenta!

Mensagem por Convidad 1 em Dom 18 Jul 2010 - 15:40



Antonio,

está parecendo que a válvula que libera a água para o interior do carro está travada ou abrindo apenas parcialmente. Ou então o pequeno radiador que existe dentro da caixa de ar pode estar entupido, interrompendo o fluxo.

Abraço!

Convidad 1
Usuário Platina
Usuário Platina

Número de mensagens : 7918
Data de inscrição : 22/10/2007
Interesses : Outros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ar condicionado da W163 não esquenta!

Mensagem por António Júlio em Dom 18 Jul 2010 - 18:42



Obrigado Ulysses, amanha mesmo tenho q ver isso pois nesta altura do ano não dá para esperar!
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ar condicionado da W163 não esquenta!

Mensagem por António Júlio em Qua 21 Jul 2010 - 19:29



Problema resolvido!

o confrade Ulysses tinha razão e no meu caso foram as duas situações indicadas por ele, apreveitei troquei tambem o filtro do Ar condicionado, abraço a todos.
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ar condicionado da W163 não esquenta!

Mensagem por Convidad 1 em Sex 23 Jul 2010 - 14:52



Legal!

Convidad 1
Usuário Platina
Usuário Platina

Número de mensagens : 7918
Data de inscrição : 22/10/2007
Interesses : Outros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ar condicionado da W163 não esquenta!

Mensagem por azevedothomaz em Ter 31 Ago 2010 - 21:26



Sempre importante lembrar, embaixo do painel dianteiro, na altura entre o meio e o lado do passageiro, existe uma engrenagem que se arma automático qdo se liga o carro e que é responsável por: qdo se gira o botão e aciona o ar quente e qdo se desliga, essa engrenagem com o tempo desregula e deixa o ar quente sair, pode ser muito ou pouco, isso influi na temperatura do ar condicionado, tornando-o menos eficiente em nosso clima quente, pois o ar quente se mistura ao frio.

Sei disso, pois num raríssimo dia muito frio aqui no RJ acionei o ar quente e depois disso o ar estava saindo mais quente, e dias antes qdo se ligava o carro, fazia um tec tec contínuo no paínel, como se alguma coisa não armasse, era a tal da engrenagem trepada.
avatar
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ar condicionado da W163 não esquenta!

Mensagem por huttner em Qua 7 Set 2011 - 22:28



Azevedo, esta tua dica foi sensacional...j'a estava me preparando para uma nova "revisao" no sistema (mistura de ar quente com o ar refrigerado!) e agora descubro aqui a possivel causa...obrigado.
avatar
huttner
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 02/06/2010
Interesses : manutencao carros mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum