W124 300E 24V - Consumo excessivo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Alan em Sex 6 Ago 2010 - 13:58

O Xenon diria = deixando entrar, hehehe

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Maluhy em Sex 6 Ago 2010 - 14:00


_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Glutão em Sab 7 Ago 2010 - 13:27

o viscoso está legal.

A ventoinha auxiliar que não está armando!! Oh meu Deus!!

Glutão
Desligado
Desligado

Número de mensagens : 4284
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

http://www.facebook.com/thiago.rochag

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Maluhy em Sab 7 Ago 2010 - 18:46

Calma que tem solução!Pode ser fusível,relé de comando,osmar.....

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Alan em Sab 7 Ago 2010 - 19:39

nao quer mandar pra quitanda, sofre, hehehe

Ventoinha não arma, liga

veja o sensor de temperatura

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por rpsolano em Sab 7 Ago 2010 - 19:41

É, sensor de temperatura tambem faz sentido.

Minha 190 não está armando as auxiliares devido a problema no pressostato que fica no filtro secador do A/C.

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Maluhy em Sab 7 Ago 2010 - 19:55

Qdo não liga nem pela temperatura nem pelo pressostato pode ser relé ou fiação, já peguei carro que no chicote que sai da cx de fusíveis e vai lá na frente do motor tinha fio partido,tem que seguir a linha.....

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Norton Gontijo em Dom 8 Ago 2010 - 19:05

Na minha C280 depois que troquei a embreagem viscosa as ventoinhas auxiliares nunca mais funcionaram pela temperatura do motor, so funciona quando ligo o AC.

Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2419
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Gaby Iskandar em Seg 9 Ago 2010 - 0:40

Eu ja estou com problema quanto a isso.. troquei o viscoso, a helice, valvula termostatica,na cidade ta normal, mas quando liga o ar condicionado o carro esquenta( as ventuinhas ligam por um certo tempo ,mas acho que ao decorrer do tempo elas desligam e nao liga mais)

Gaby Iskandar
Usuário Ouro
Usuário Ouro

Número de mensagens : 832
Data de inscrição : 11/08/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Guest em Seg 9 Ago 2010 - 11:03

Qdo não liga nem pela temperatura nem pelo pressostato pode ser relé ou fiação, já peguei carro que no chicote que sai da cx de fusíveis e vai lá na frente do motor tinha fio partido,tem que seguir a linha.....

Parafraseando o grande Xenon "MEDA"[i]

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: W124 300E 24V - Consumo excessivo

Mensagem por Conteúdo patrocinado Hoje à(s) 11:30


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum