Demora para pegar morno (parado algum tempo depois de quente)

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Ter 12 Out 2010 - 20:42

Na Box 21 arrumei todas as anormalidades que encontrei no carro.

Mas há uma que insiste em permanecer. Suspect

Frio e quente o carro pega rápido.

A anormalidade está com o carro morno, ou melhor, quando que ele fica algum tempo desligado depois de quente. Nesta situação ele demora alguns segundos pra pegar e vai pegando aos poucos, assim meio que "por partes" 150 rpm, 300 rpm, 500 rpm, aí parece que algo dá um sopro ele pula pros 750rpm, fica oscliando levemente por um tempo em torno disso e depois fixa aí.

OBS: eu não estou pisando no acelerador. Estou deixando o carro resolver tudo por conta própria.

O que tenho que verificar Question

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por GR em Ter 12 Out 2010 - 20:44

Não é dosificador precisando de uma boa regulagem???

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por thalesap em Ter 12 Out 2010 - 20:48

A minha tava parecido. Era o regulador de pressão do dosificador. É uma caixinha preta embaixo da capa do elemento filtrante. Mas era na 190E 2.3

thalesap
Usuário Prata
Usuário Prata

Número de mensagens : 470
Data de inscrição : 05/12/2008
Sexo : Masculino País : Brasil
Estado : São Paulo

http://www.julianiejuliani.com.br

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Ter 12 Out 2010 - 20:52

GR

Retiramos e abrimos o bicho, trocaram aquela membraninha engraçada. No meio do caminho descobriram umas borrachinhas estragadas, estava passando combustível por onde não podia. Limparam tudo, montaram e regularam.

Há algum outro sintoma que indica necessidade de regulagem?

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Ter 12 Out 2010 - 20:55

Thales, esse modelo seu compartilha algumas peças com o meu.

Dá pra fazer medição nessa peça?

A sua pegava rápido frio e quente? Só demorava depois de parado algum tempo depois de quente?

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Convidad 2 em Qua 13 Out 2010 - 9:57

Isso pode ser somente uma regulagem da dosimetria de queima, especialidade do Mr Alan, ou pode ser o acumulador de pressão, uma peça que fica junto ao filtro e bomba, em baixo e atrás do carro. Ponha um manômetro na linha e verifique se a pressão cai rapidamente. A pressão deve permanecer próximo a 2 bar por alguns 10/15 minutos.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por thalesap em Qua 13 Out 2010 - 10:05

A minha fazia igual a sua ... Estou até hoje (enquanto a peça não chega) abrindo o capo e batendo na pecinha ela volta ao normal.

Mas no meu caso é essa peça que te falei, mas como te disse meu motor é 4 cilindros 2.3, não sei se o princípio é o mesmo, mas não são os mesmos motores não

thalesap
Usuário Prata
Usuário Prata

Número de mensagens : 470
Data de inscrição : 05/12/2008
Sexo : Masculino País : Brasil
Estado : São Paulo

http://www.julianiejuliani.com.br

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Qua 13 Out 2010 - 11:10

Fass.

Obrigado, vou perguntar lá na Box 21 se eles verificaram esse acumulador de pressão.


Thalesap

Nossos motores são diferentes. Mas comprei com ajuda do Fabricioa um novo atuador da marcha lenta e um novo overload relay, observei que tem códigos iguais aos das 201 (ou pelo menos de alguma 201).

Vc saberia me informar se dá pra fazer medição nesse regulador de pressão do dosificador?

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Norton Gontijo em Qua 13 Out 2010 - 12:30

GrandeJr, o meu carro e bem diferente do seu mas ja aconteceu algo parecido, era o regulador de pressao.

Observe se logo apos a partida sai alguma fumaca preta(mistura rica) no escapamento, pode ser algum sinal.

Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2419
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Maluhy em Qua 13 Out 2010 - 14:23

A bomba leva uma válvula de retenção, se observar queda de pressão ao desligar pode ser ela ou/e acumulador de pressão.......bico gotejando tb causa isso,mas aí não tem queda de pressão na linha,capiche? Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Qua 13 Out 2010 - 15:10

Mestres.

Obrigados, ajudam-nos a cercar o problema.

Norton, vou ver isso da próxima vez que andar no carro. Mas acredito que agora finalmente a mistura não está rica.

Maluhy.

Resolvendo essa questão o carro ficará perfeito.

Vou contar a história, talvez ajude.

Antes havia excesso e não dava regulagem porque estava passando combustível por onde não podia. Parecia que tava regulado, mas de repente ficava muito rica sem qualquer explicação. Se empobrecesse o carro começava a apagar quando esquentava. Assim, nunca conseguia regular.

Por fim o vazamento aumentou tanto que chegou a inundar o sistema até a altura do atuador da marcha lenta, danificando-o. Ele foi descarbonizado (pela 2ª vez), mas desta vez já não adiantou, ele já não conseguia segurar a marcha lenta estavelmente.

Então o pessoal da Box 21 adaptou um atuador de um modelo mais novo com 3 pinos. Só que o do meu carro é de 2 pinos. A marcha lenta ficou firme feito uma pedra, porém um pouco alta, principalmente com o ar desligado, ela subia ainda mais e não voltava. Enfim chegou o atuador novo original e agora a marcha lenta está correta tanto com o ar ligado como desligado. A partida, tanto frio como quente, está bem precisa.

Sobrou só essa questão da demora da partida com o motor morno depois de quente. Espero que com ajuda de vcs possa resolver.

Grato

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por GR em Qua 13 Out 2010 - 21:34

Faça a regulagem, meça CO2 e etc...

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Qui 14 Out 2010 - 12:30

Então, a pressão no acumulador de pressão deve permanecer próximo a 2 bar por alguns 10/15 minutos.

E no regulador de pressão qual medição que deve dar?

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Maluhy em Qui 14 Out 2010 - 12:52

Aí vc verifica pela mangueira de entrada do dosi, carro funcionando em torno de 5.4 bar,desligou tem que manter uns 2/2,5 bar por pelo menos 15 minutos.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Sab 16 Out 2010 - 0:50

Norton.

Olhei o escape durante a partida em todas as condiçoes: frio, quente e morno. Atualmente não há nenhum tipo de fumaça.

Maluhy.

Não tenho certeza, acho que mecânico me falou o regulador apresentava 6.0 bar. Se for isso mesmo, 10% acima do que vc falou. Qual a consequência?

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Maluhy em Sab 16 Out 2010 - 12:04

Não dá muita encrenca isso não,peça para ele ver qual o numero do regulador que está instalado, e qto a estanqueidade,alguma resposta? Question

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por SLFAN em Sab 16 Out 2010 - 12:52

Maluhy,

O outro dia eu comprei uma Regulador de Pressao Bosch nos EUA para a SL320 1997 e a peca nova no catalogo da Pelican saiu por uns US$45-48 para este carro.

Ja que era barata, decidi ver a mesma peca para minha 500SL 1986 e o custo desta estava na ordem de uns US$400. Eu sei que um carro utiliza injecao eletronica e o outro dosificador. Minha pergunta: voce saberia me diezer se procede o custo (la fora) desta ultima peca? 'E muito mais que o da SL320.

Abraco,

SLFAN

SLFAN
Usuário Ouro
Usuário Ouro

Número de mensagens : 608
Data de inscrição : 09/11/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Guest em Sab 16 Out 2010 - 19:27

SLFAN

Procede sim, O part number dessa peca bosch deveria ser pro nosso caso a 0 438 161 013 e o cara mais barato online eh 341USD no http://www.autobarn.net/sophioitem4.html?sku=0438161013&mfr=BOSCH. Obviamente o rusty deve cobrir este preco.



Guest
Convidado


Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Dom 17 Out 2010 - 14:53

Por sugestão postada aqui, estou sempre olhando o escape ao dar as partidas. Da última vez olhei deitado no chão e acabei descobrindo algo. Não sei se está relacionado ao problema.

Ontem, agachado na traseira do carro, antes se dada uma partida senti um cheiro de gasolina. A partida foi dada e nada desse cheiro ser proveniente do escape. Não, não era ali. Rastejando para frente do pneu traseiro deu pra sentir o cheiro, sim, era um pouco mais pra frente.

Andei ontem a noite, voltei estacionei e não funcionei mais o carro. Hoje, antes de almoçar fui lá no carro e vi uma manchinha no chão, lado do motorista, pouco a frente do eixo traseiro. De repente, caiu uma gota, passei a mão, cheirou gasolina. Continuei olhando e continuou pingando. Por curiosidade, fui pro outro lado do carro e abri a tampa do combustível. Havia pressão considerável. Fechei, olhei de novo sob o carro, parou de pingar. Almocei, voltei lá agora e a mancha no chão já até sumiu.

Hoje é domingo, não sei se vai dar pra levantar o carro. Mas de onde pode estar pingando esse combustível? É do lado do motorista, pouco a frente do eixo traseiro. O bocal para o tanque de combustível fica do lado oposto. Não me recordo bem, mas parece que as bombas de combustível também ficam lá do outro lado.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Convidad 2 em Dom 17 Out 2010 - 18:27

Está em alguma curva ou junção na linha de combustível, que é do lado do motorista.
O respiro do tanque deve estar entupido, e com a temperatura aumenta a pressão interna. Quando abriu o tanque, iguala a pressão interna com a externa.


Última edição por Karl Fass em Ter 19 Out 2010 - 16:43, editado 1 vez(es)

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por SLFAN em Dom 17 Out 2010 - 18:34

John,

Obrigado pela dica. Voce ja comprou nesse site?

Abraco,
SLFAN

SLFAN
Usuário Ouro
Usuário Ouro

Número de mensagens : 608
Data de inscrição : 09/11/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Dom 17 Out 2010 - 18:45

Fass.

O carro não andou hoje e nem pretendo andar. Voltei lá agora, antes de abaixar já senti o cheiro da gasolina, estava pingando novamente. Entrei de baixo do carro com uma lanterna e vi. Parece ser como vc falou. Estava vazando numa linha curva, que conecta em algo e, em seguida, no tanque de combustível.

Mais uma vez, abri a tampa do tanque e parou de pingar.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr em Dom 17 Out 2010 - 18:47

O ruim é que espirra um pouco no tubo do sistema de escape...

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Guest em Seg 18 Out 2010 - 10:22

SLFAN

Ja. O unico senao eh que eles somente entregam nos EUA entao voce precisara usar teu endereco nos EUA. Sugiro que se for o caso fale com tua irma de nao tiver um endereco la. Eu tive que usar dum tio meu pois nao tinha endereco la que tivesse alguem que recebesse o item. Depois disso tenho preferido ver se o rusty cobre, pois dai ele manda para ca diretamente e nao precisa fica encomodando as pessoas la. E comprando com o rusty mto cuidado, pois tenho notado que ele tem cobrido precos enviando produtos nao OEM e sim made in china, entao exija dele o original e nao um made in china

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por mfagarcia em Seg 18 Out 2010 - 11:57

Caro amigos, o meu já e um problema um pouco diferente, tenho uma c280sport 95, o carro friuu pega na primeira, depois que esta com o motor quente tenho q insistir na partida ou até tenho q esperar um pouco, é um carro q tenho já faz 10 anos nunca deu nada, um dia desses deixei a chave da ingnição ligada, ficou uns 2 dias ligado, depois disso começou a fazer isso, tem alguma coisa a ver??? Pesso ajuda aos amigos, muito obrigado

mfagarcia
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 25/05/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Conteúdo patrocinado Hoje à(s) 17:41


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum