demora para pegar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

demora para pegar

Mensagem por gibagarcia em Qua 1 Dez 2010 - 10:22



Amigos venho pedir a ajuda de vcs , tenho uma 300E 1985 , e ela demora demais para pegar , foram trocados os bicos de injeção e a valvula dosadora , mas após ela esquentar um pouco o problema volta , o carro já está na oficina à dez dias e nada de solução , alguem tem informação sobre este problema? , obrigado
avatar
gibagarcia
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 01/12/2010
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por Schneider em Qua 1 Dez 2010 - 10:29



Veja o acumulador de pressão, troquei na minha, com o mesmo problema, apesar de que (salvo engano), a injeção deve ser um pouco diferente. Problema solucionado!!!

Abraço.
avatar
Schneider
Usuário Platina
Usuário Platina

Número de mensagens : 1412
Data de inscrição : 16/04/2008
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por Carto em Qua 1 Dez 2010 - 10:32



Gibagarcia,

A oficina ou mecanico é especializada(o) em Mercedes?

Deixo o comentário a respeito do possivel problema para nossos confrades especialistas ou Consultores Técnicos.

sds e boa sorte!
Bernardo

Carto
Moderador
Moderador

Número de mensagens : 10931
Data de inscrição : 27/09/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por gibagarcia em Qua 1 Dez 2010 - 10:35



É uma oficina de porte , que cuida de meus carros à mais de vinte anos , confiavel , mas não credenciada
avatar
gibagarcia
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 01/12/2010
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por Guest em Qua 1 Dez 2010 - 10:37



O que voce precisa verificar neste caso é:

1. acumulador de pressao

2. regulador de pressao

3. dosificador (que nao deve ser seu problema pois senao ocorreria o tempo todo)

4. bicos injetores (que nao deve ser teu problema pois senao o carro ficaria ruim para andar)

5. bobinas (que nao deve ser teu problema pois falharia cilindro)

6. cabos de vela/supressores ( este é sempre bom ver)

TUa sorte é que no M103 estas peças nao sao muito caras e tem bastante no ebay se o que voce encontrar por aqui achar caro

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por Guilherme Lacerda em Qua 1 Dez 2010 - 10:39



Já testaram pressão da bomba de gasolina e acumulador/regulador quando quente?
avatar
Guilherme Lacerda
Usuário Platina
Usuário Platina

Número de mensagens : 2267
Data de inscrição : 11/08/2010
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por gibagarcia em Qua 1 Dez 2010 - 10:43



foi tudo testado , menos , a troca do acumulador de pressão
avatar
gibagarcia
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 01/12/2010
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por Guest em Qua 1 Dez 2010 - 10:45



GIba

Qual oficina vc usa?

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: demora para pegar

Mensagem por gibagarcia em Qua 1 Dez 2010 - 10:47



oficina do lucy aqui na mooca , que esteve muitos anos na mecanica do gato
avatar
gibagarcia
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 01/12/2010
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum