Dúvida - Problema na partida C230k

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dúvida - Problema na partida C230k Empty Dúvida - Problema na partida C230k

Mensagem por Maurouts em Sab 22 Jan 2011 - 21:38



Pessoal,

nada como aquele ditado, "em time que se ganha não se mexe" certo?

Bom, para nós que temos excesso de zelo por nossos carros as vezes ficamos em situções de dúvida.

Meu carro estava tudo certíssimo, mandei o mesmo para o mecânico lubrificar a chave de seta e APROVEITEI para pedir para dar uma verificação nas velas e fazer uma limpeza nos bicos injetores. Segundo o mecânico as velas são marca NGK e precisaram de um ajuste para o pleno funcionamento e os bicos estavam em situação ótima, mas mesmo assim passaram pela limpeza via ultrasom.

Depois do serviço realizado percebi que, em uma situaçao muito específica e determinada, um pequeno erro na partida está ocorrendo. De manhã cedo ao dar a partida no carro, tudo certo, depois de rodar com o carro e pará-lo, cerca de 3 ou 4 horas, ao dar a partida novamente, ele demora um ou dois segundos a mais para pegar, é como se ele estivesse um pouco afogado. Se deixá-lo de um dia para o outro a partida é normal, se usar o carro e pará-lo por instantes, ao religá-lo, a situação tambem é normal na partida. O problema é somente no caso relatado, ou seja, duas ou três horas com o carro desligado é que ocorre o problema.

Levei o carro novamente para o mecânico e ele checou toda a linha de alimentação, pressão normal, velas ok, bicos ok, star passado sem absolutamente nenhum erro, porém o problema continua.

Então, alguma dica de algum confrade? Estou pensando em comprar um jogo novo de velas original para o carro e mandar trocar.

Obrigado a todos!
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Sab 22 Jan 2011 - 23:27



Mauro,

Foi verificado o regulador de pressão? esse sintoma é parecido com ele.
Quanto as velas NGK são a melhor opção para nossos carros, desde que tenha a especificação correta. Meu carro roda com NGK, na próxima troca vou optar pela de iridium.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Sab 22 Jan 2011 - 23:51



Daniel, é o que penso também, ocorre que esta peça foi trocada a uns 8 meses... Mas o sintoma esta parecido mesmo.
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Dom 23 Jan 2011 - 0:05



A opção para teu carro é: BKUR6ET-10
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 0:10



Onde fica (local físico) instalada a válvula reguladora de pressão do meu carro, alguém sabe?
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Dom 23 Jan 2011 - 0:11



Não fica na flauta dos bicos?
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Convidad 2 em Dom 23 Jan 2011 - 20:36



Abrido o capô, fica na cara do gol... Uma pecinha redonta, bem visível, com uma mangueira ligada, de um lado.


Última edição por Karl Fass em Seg 24 Jan 2011 - 7:31, editado 1 vez(es)
avatar
Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 20:44



Fass, existe algum teste rápido que possa a condenar ou não? Numa condição dele estar com o diafragma rompido é possível vê-lo vazando?
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Convidad 2 em Dom 23 Jan 2011 - 21:20



O sistema é blindado. Mas já percebe-se depois de uns 15 minutos desligado.
A característica descrita do defeito sugere que seja ele... . Mas podem ser outras coisas..
avatar
Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Dom 23 Jan 2011 - 21:23



Retire a mangueira de ar com o motor em funcionamento e se a marcha lenta não alterar é sinal que o regulador está com problemas.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 21:29



Qual seria a mangueira de ar?
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maluhy em Dom 23 Jan 2011 - 21:30



Esses bicos podem estar gotejando tb..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10525
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maluhy em Dom 23 Jan 2011 - 21:31



Se tiver regulador na flauta terá uma mangueirinha conectada nele,não pode sair gasolina ali em nenhuma condição.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10525
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 22:04



Ok, achei a válvula e a mangueirinha, com o carro desligado a retirei e não deu sinal de gasolina, devo fazer o mesmo com ele funcionando?
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Dom 23 Jan 2011 - 22:07



Tire a mangueira com motor em funcionamento e observe alteração na marcha lenta.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 22:45



Daniel, retirei a mangueirinha na kbç da válvula e a marcha lenta continuou normal, isso evidencia um problema? Vi na parte prateada da válvula escrito "industria brasileira", logo acho que esta peça trocada não deve ser original...
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Dom 23 Jan 2011 - 22:54



Mauro, era para haver um pequena alteração na retirada da mangueira. Tudo indica ser sim o regulador de pressão, peça ao seu mecânico uma confirmação. Quanto a peça ser nacional, não tem problemas, desde que sejam de marcas conhecidas como DS. Meu carro tem um nacional tb.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 23:00



Não alterou absolutamente nada, vou providenciar a verificação correta, obrigado pela colaboração.
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Dom 23 Jan 2011 - 23:22



Esse forum é realmente muito facilitador, uma pequena pesquisa e lembrei me de termos falado neste assunto a pouco tempo atrás:

[Você precisa estar registrado e conectado para ver este link.]

Grato a todos,

Mauro
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Seg 24 Jan 2011 - 23:14



Lambreta no estaleiro, solução em breve no post!
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Ter 15 Fev 2011 - 23:30



Pessoal, com intuito de finalizar o tópico provendo a solução do problema relatado, o desfecho foi a constatacao que a válvula de pressão estava ótima e os bicos depois de avaliados e reavaliados pelo mecânico em equipamento adequado, foi constatado um "merejamento" extremamente sutil e quase imperceptível nos mesmos, o curioso é que o ocorrido era em todos e não apenas em um ou dois. Depois da retro lavagem o problema diminuiu e segui a orientação do mecânico para rodar com o veiculo antes de encomendá-los, e pra minha surpresa, depois de pegar uma boa estrada com a menina e requisitar dela toda força necessária, o problema se resolveu. Estou rodando com o carro já há varias semanas e a pertida esta totalmente normal, pegando de primeira novamente e bem leve. Menos pior né, rs...
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Ter 15 Fev 2011 - 23:44



Comprei 2 bicos originais por US$ 95,00 cada. Depois vou comprar os outros 2.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Maurouts em Ter 15 Fev 2011 - 23:49



Fiz muitas cotações, o bico da 230k é ingrato!
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por C-220 em Ter 15 Fev 2011 - 23:56



Mauro,

Os bicos devem ser iguais aos meus. Esse bico é usado nas C-280, SL 320, E 320, C 36, C 230, 320 CE, 320 E.

A referência é 000 078 85 23 .
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Convidad 3 em Ter 15 Fev 2011 - 23:58



Maurão, que bom saber que resolveu seu probleminha. É uma sensação muito boa quando conseguimos "arredondar" nossas MB´s.

Sei bem o que é isso pois consegui regular a marcha lenta da minha nesse fim de semana em SP na quitanda do Alan, o carro é outro.

Abs
avatar
Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Interesses : Aprender e papear sobre MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Dúvida - Problema na partida C230k Empty Re: Dúvida - Problema na partida C230k

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum