consumo X vela de ignição

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

consumo X vela de ignição

Mensagem por RubenJensen em Qui 27 Jan 2011 - 12:09

Caros confrades!

Substitui as velas de ignição da ML320 2001/01 e o veiculo aumentou o consumo. Estava usando velas comuns Champion e o veículo fazia até 8,5km/l na estrada, com a troca de velas para Bosch Platinum FR8DPP33+ o consumo aumentou para 7,0 km/l.
Pode ter relação uma coisa com outra?


RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por C-220 em Qui 27 Jan 2011 - 12:13

Ruben,

Velas é NGK. Veja esse modelo novo de iridium.

C-220
Usuário Platina
Usuário Platina

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Jorge A em Sex 28 Jan 2011 - 9:00

Se as velas não tem o desempenho apropriado para o motor a primeira coisa a acontecer é alteração no consumo... com o tempo outras coisas virão. Wink

Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Sex 28 Jan 2011 - 12:42

Jorge, tá virando alarmista, não me assusta!!. A vela é a indicada para a ML e foi adquirida na revenda Mercedes, inclusive o código da Mercedes estava escrito na caixa.

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Jorge A em Sex 28 Jan 2011 - 15:02

Se as velas são as apropriadas, e não estão com problemas, então o motivo é outro.
Very Happy

Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Antônio Elias em Sab 29 Jan 2011 - 13:55

Ruben, média de 7 para ML em estrada de região plana também acho muito; utilizo essas velas bosch platin nos V6 da W203 e W163, ambos dão boa média de consumo com gasolina pódium (ídem 8,5 na ML), não sei se tem algo a ver. Pneus desgastados também causam aumento de consumo.

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Sab 29 Jan 2011 - 21:43

Antonio! troquei as velas e os pneus quase na mesma época, a única coisa a mais que foi feita foi o alinhamento e troca da correia poly.
Com o consumo atual dá para fazer 490 km com um tanque.

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Antônio Elias em Dom 30 Jan 2011 - 1:03

Ruben, dependendo da tocada, peso a bordo e da topografia do trecho de aferição desta autonomia, acredito que este nível de consumo em estrada é aceitável em ML, comparando com as médias apontadas no manual.
A minha ML320 com a manutenção em condições similares, não dá média além de 8,5, dependendo do pé e rítmo só 7,3.
Abraços,

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Sex 4 Fev 2011 - 20:11

Confrades!!!
Alguma sugestão? Volto a usar as velas comuns para ML, será que o consumo volta a ser o mesmo antes da troca de velas....
Sera que preciso ressetar o computador para regular novamente com as velas novas....
Pode ter danificado algum sensor ou outro componete com a troca das velas, o mecânico trabalhou várias horas para conseguir trocar as doze, como o local é bem apertado, poderia ter danificado outra peça?
Espero sugestões....

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por pinetree em Sex 4 Fev 2011 - 21:54

Ruben, e os cabos de velas, filtro ar, limpeza bocal, bicos injetores,estão em dia ?
Fez um diagnóstico via StarDiagosis ?
Abraço !

pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Claudio T em Sex 4 Fev 2011 - 22:26

Se foi logo após trocar as velas, será que na hora de fazer a troca o mecanico, sem perceber, não deixou algum conector ou alguma mangueira solta? Mas se tiver algo solto o funcinamento do motor deve estar meio irregular. As vezes pode ser até defeito de fabricação nas velas, embora a bosch fabrique várias peças para várias montadoras, ouvi dizer que velas são NGK (conforme opinião do Andre também). Verifiquei o estado das velas que estão no meu carro e lá estava da Bosch, por enquanto nada a reclamar.
abraços

Claudio T
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 27
Data de inscrição : 05/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Sex 4 Fev 2011 - 22:50

Julio!
A troca de velas foi no Marcio, a Margot deixou o carro lá para trocar e as velas são as adequadas. Como a distância da minha cidade ate POA são 450Km com um tanque dá para ir tranquilo, portando na ida a Poa com as velas velhas foi com um tanque e na volta teve que reabastecer. Não consigo rodar 450 Km com um tanque. Já rodei 5 000 depois da troca de velas e não consigo mais de 7km/l. Como a troca é bem dificil, estou pensando se vale a pena colocar as velas normais para ver se são as velas mesmo.
Claudio T
Foi apos a troca que ficou gastando mais. Suspeitei que algum cabo de vela, para desconectar da vela tem um jeitinho, se forçar pode romper internamente mas aí tinha que ter outro sintoma, falhar ou outra coisa

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por pinetree em Sab 5 Fev 2011 - 11:43

Ruben, quem sabe um diagnóstico via Star ?
Pelos meus "alfarrábios" as velas que você está usando estão corretas e são as mesmas
que eu troquei recentemente.
O desempenho da minha 430 na estrada me surpreende positivamente. Se eu vou pras bandas do Uruguay a merça vira um foguete com aquela gasolina de primeira linha.
Mas na cidade é uma paulada no bolso.

pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Antônio Elias em Dom 6 Fev 2011 - 2:08

Ruben,

Na minha opinião o amigo deve continuar usando as velas Bosch Platin (originais pois são vendidas na Concessionária Minasmáquinas de MG!!!); acho que, pelo seus relatos, a troca de velas da comum para platin foi acertada e não é a causa do problema, penso que a elevação do consumo é sintoma de que há necessidade de realizar alguma manutenção preventiva, provavelmente no caldalímetro (MAF) ou TBI, acredito que limpesa resolve.

Digo isso por que ao trocar recentemnte as velas platin da C320 (aliás, velas adquiridas do confrade Júlio Pinetree), antecipei bem revisão de 90k exatamente para reduzir consumo mas logo em seguida o motor enquanto frio, mesmo com as velas zeradas (iguais às originais que estavam no carro), começou apresentar funcionamento estranho na marcha lenta depois da partida de manhã, mesmo com as velas zeradas substituídas por outras iguais às platin que vieram de fábrica, contudo funcionava perfeitamene na temperatura de serviço e o Stardiagnózis não detectava qualquer anomalia no gerencimento do motor. Pois bem, primeiro o mecânico da especializada fez limpesa de TBI e não resolveu; ele só conseguiu corrigir o funcionamento depois de realizar intervenção no caldalímetro. Observei que esse componente afeta o consumo e os sintomas podem enganar o reparador.




Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Ter 8 Fev 2011 - 15:20

Obrigado Antonio Elias, vou ver se levo em POA para dar uma olhada. Estou longe de qualquer assistência Mercedes e quando vou a capital é fim de semana ou feriado. Será que tem como dar manutenção e casa. Esses dias alguem postou um diagrama do MAF, tem uns fios que são os sensores e etc. Vou ver se descubro alguma coisa.

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Benatto em Ter 8 Fev 2011 - 16:04

Pessoal, posso estar falando uma tremenda bobagem mas tive uma situação parecida em um Vectra aqui de casa. Ao trocar as velas, o carro teve perda de desempenho e aumento de consumo. As velas eram exatamente as originais. Pesquisando nos fóruns sobre o veículo, encontrei vários relatos sobre o mesmo ocorrido e descobri o seguinte:
As velas vem com determinado espaçamento entre a ponta da vela e aquele ferrinho que fica pertinho dela que chama-se de eletrodo. Esse espaçamento não necessariamente o especificado pela fábrica. No caso do Vectra a vela vinha com 0,8mm de espaçamento e o especificado era 1,1mm.
Estava meio descrente que esse era o problema mas após fazer o ajuste, o consumo e o desempenho voltaram ao normal. Não sei se isso se aplica as Mercedes, mas vale pesquisa.
Ps. Caso seja isso mesmo, cuidado ao aumentar o espaçamento pois existem efeitos colaterais.

Benatto
Usuário Ouro
Usuário Ouro

Número de mensagens : 549
Data de inscrição : 02/04/2010
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por pinetree em Ter 8 Fev 2011 - 17:18

Ruben, cheguei faz pouco tempo da oficina e comentei teu caso com o Márcio.
Ele ficou surpreso pois no entendimento dele deveria ter melhorado o consumo.
Fiz uma série de questionamentos e ele me disse que tem que começar pelo Stardiagnosis.
Então, quando tiveres a oportunidade faz um diagnóstico seja na KE, Villanova ou Savarauto.

pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Antônio Elias em Ter 8 Fev 2011 - 22:00

Ruben, além do detalhe do consumo, a sua ML não demonstra nenhuma falha de funcionamento perceptível, mínimo que seja, na partida com o motor frio ou no percurso na temperatura ou algum outro detalhe diferente? Notou por exemplo alguma perda na potência? Que tipo de gasolina está usando?

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Antônio Elias em Ter 8 Fev 2011 - 22:21

Ruben, quanto à sua pergunta anterior, há neste tópico o par e passo postado pelo confrade Epicco inclusive mostrando os produtos adequados para manutenção do MAF e TBI:
http://www.portalmercedes.com/t6113-limpeza-do-maf-e-corp-de-borboleta?highlight=limpeza+maf

No meu caso, o mecânico de Mercedes mais próximo está a 100 Km de distância, então seguindo orientação dele, resolvi por aqui mesmo pedindo a um bom mecânico de importados multimarcas da minha cidade para realizar o trabalho sem stardiagnózis e ficou ótimo, o motor da W203 que engasgava e consumia horrores agradeceu!

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Ter 8 Fev 2011 - 22:43

Julio! Tambem me surpreendi com o aumento de consumo, troquei as velas assim como correia poly, e óleos do cambio, fluido de freio, pastilhas de freio, pivot e etc, já que comprei o carro em março de 2010 e não tinha um historico de manutenção. Quando for a Porto Alegre vou procurar o Marcio, não sabe se ele trabalha sábado pela manhã?
Antonio Elias! Uso gasolina aditivada, procuro usar Ipiranga que é a única de marca na minha cidade, as demais são Latina e Santa Lúcia, gasolina pódium eu usei uma vez e abasteci em Porto Alegre que esta a 450km da minha cidade.
Achei a idéia do Benatto interessante, vou verificar em uma vela. A oficina que trocou as velas é de um Eng Mecânico que já foi chefe de oficina de autorizada Mercedes e que suponho tenha calibrado as velas antes de instalar. Apesar de ter visto mecânicos não darem muita importância para isso.
Agradeço a atenção de todos

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Ter 8 Fev 2011 - 22:58

Esqueci de responder sobre o comportamento dela, me parece normal, anda muito bem, não tem falhas, pega na primeira. Também troquei o filtro de ar, depois de constatar o aumento de consumo mas sem nenhuma melhora.

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por pinetree em Ter 8 Fev 2011 - 23:16

Ruben, ele trabalha no sábado.
Liga e agenda.
Só uso gasolina comum da Shell e Pódium BR em viagens.

pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Antônio Elias em Qua 9 Fev 2011 - 2:42

Júlio, se o Ruben abastece sempre no mesmo posto, acho que seria interessante conferir a qualidade dessa gasolina; na situação dele que não tem opção de escolha, só tem comum ou aditivada (ambas de 87 octanas) na localidade, eu usaria comum e procuraria evitar a aditivada.
A maioria dos mecânicos de Mercedes daqui de MG e os da Class Service de SP com os quais tive oportunidade de conversar sobre combustível mais adequado para esses motores MB V6 taxados, notei que eles apresentam restrições exatamente ao uso de gasolina aditivada; orientam priorizar o uso de pódium e se não encontrá-la usar a comum mesmo (sem aditivos), inclusive há tópico abordando esse assunto no fórum.
Salvo engano, o manual de W168 recomenda uso só esporádico da comum de 87 octanas, vou procurar onde li isso e confirmar!

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Jorge A em Qua 9 Fev 2011 - 19:55

Vai numa benzedeira... Very Happy
Brincadeiras a parte: como está o desgaste dos pneus? confused

Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por RubenJensen em Qua 9 Fev 2011 - 22:28

Td bem Jorge, já tá de férias? Olha, um dia antes de trocar as velas foi feita geometria na Zago e trocada a correia Poly. O desgaste parece estar normal apesar de eu ter alguma desconfiança, fiz várias geometrias e não davam certo.

RubenJensen
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 07/04/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: consumo X vela de ignição

Mensagem por Conteúdo patrocinado Hoje à(s) 12:13


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum