Problemas em uma C320 2001

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas em uma C320 2001

Mensagem por josec em Sex 25 Mar 2011 - 18:20



Primeiramente, gostaria de agradecer a todos pela existência deste fórum.
Bem, vamos aos fatos. Tenho uma C320 2001, que nas duas últimas semanas começou a apresentar um problema.
Depois de um abastecimento com a gasolina Pódium, o carro passou a ligar somente com o motor frio. Depois de ligado não tinha nenhum problema. Se o motor estivesse quente, tinha que esperar. Achei que era a gasolina. Quando o tanque estava com menos de 1/4, sem nenhum motivo aparente, no meio do trânsito, o carro apagou. Só ligou depois de meia hora e funcionou normalmente, até que fui um posto abastecer; fiquei parado na bomba por mais meia hora; já imaginava que isso pudesse acontecer, uma vez que havia gasolina pódium nos dutos. Enchi o tanque, mas agora com a mesma gasolina que usava e tudo parecia normal, e depois de dois dias, hoje, novamente, o carro apagou sem nenhum defeito aparente e depois de mais ou menos meia hora ligou como se nada tivesse acontecido. No final das contas, parece ter alguma coisa com a temperatura. O marcador de temperatura do motor fica pouco acima dos 90ºC. Óleo do motor normal (5W40) sintético Petrobrás. Água do radiador normal. Alguém já passou por isso?
Abraços a todos.
avatar
josec
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 25/03/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Convidad em Sex 25 Mar 2011 - 18:29



Duvido que a culpa seja da Podium, provavelmente é apenas uma coincidencia. Voce já passou o Star?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Laurival em Sex 25 Mar 2011 - 18:39



Isso já aconteceu com um colega nosso, parou no meio da marginal, de noite, um saco.
Era uma falha numa das bobinas, a vela não detonava, o cilindro enchia de gasolina, o modulo percebia e desligava o carro. Minutos depois tudo voltava ao normal.
Foi descoberto no relatório do Star.

Laurival
Usuário Platina
Usuário Platina

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por josec em Sex 25 Mar 2011 - 19:20



Quanto à gasolina, acho que deve ter sido mesmo coincidência. Quanto à recomendação do relatório do STAR, vou ver na semana que vem, mas neste final de semana, pela observação do Laurival, vou verificar velas, cabos e bobinas. Obrigado
avatar
josec
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 25/03/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Carto em Sex 25 Mar 2011 - 19:31



Pergunto aos mais entendidos, pode ser bomba de combustivel?

Carto
Moderador
Moderador

Número de mensagens : 10929
Data de inscrição : 27/09/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por josec em Sex 25 Mar 2011 - 19:48



No meu caso não é bomba de combustível e é simples de verificar. Na frente do motor, à esquerda tem uma válvula, com aparência de bico de pneu; dá pra verificar se tem combustível e se tem pressão nos dutos; basta apertar o pino central como nos pneus, com cuidado, porque com pressão o combustível vai longe. Geralmente, problemas na bomba, que já tive, causam irregularidade no funcionamento; o carro engasga ou simplesmente não funciona.
avatar
josec
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 25/03/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Convidad em Sex 25 Mar 2011 - 20:05



Mercedes dessa época já é carro com bastante eletronica, não adianta nada entrar nessa de tentativa e erro, trocar isso ou aquilo é a maneira mais facil de jogar dinheiro fora. Tem que passar no Star e ir direto ao ponto.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Carto em Sex 25 Mar 2011 - 20:21



Com certeza João e ao comando do star um mecanico especializado em MB!

Carto
Moderador
Moderador

Número de mensagens : 10929
Data de inscrição : 27/09/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por alberto kildare em Sex 25 Mar 2011 - 20:33



José, caro amigo esta semana peguei uma E 320 com esse mesmo sintoma e o problema era o sensor de rotação, mas cada caso e um caso aconselho se possível leve a alguém que tenha um star para averiguar e lhe dar uma certeza ok.
avatar
alberto kildare
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 27/11/2010
Interesses : fazer amigos e trocar informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Borg em Sex 25 Mar 2011 - 20:54



A minha C320 2001 teve problemas no sensor der rotação há tempos mas foi de uma vez apagou e não ligou mais.
avatar
Borg
Usuário Platina
Usuário Platina

Número de mensagens : 1283
Data de inscrição : 23/02/2009
Interesses : Troca de informações
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por josec em Dom 27 Mar 2011 - 16:33



Na sexta feira à noite o carro apagou novamente, por sorte já estava em casa. Já desconfiava que o problema estava relacionado com a temperatura e notei que a ventoinha do motor não liga. Testei a ventoinha fora do carro e ela esta funcionando; no carro não funciona. É o seguinte: na ventoinha chegam quatro fios, dois deles, "+ e -" para alimentar o motor da ventoinha; um terceiro para alimentar o circuito de controle da ventoinha (fiquei até assustado com esse circuito. É bem complexo - parte dele é SMD) e um quarto fio.
Ligando-se apenas os três primeiros a ventoinha funciona normalmente. Ligando-se o quarto fio ela para de funcionar, mesmo com o carro quente. Acho então, que há algum comando que vem por esse fio, que está inibindo, indevidamente, o funcionamento da ventoinha. Suponho que o desligamento do carro, nas vezes em que aconteceu, foi por segurança, já que não está sendo resfriado. Alguém tem o esquema elétrico desse carro ou sabe onde consegui-lo; ou sabe se tem algum relê auxiliar do acionamento da ventoinha. O único fusível ao qual o manual faz referência está ligado ao terceiro fio, e está normal.
Abraço a todos.
avatar
josec
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 25/03/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas em uma C320 2001

Mensagem por Convidad 2 em Dom 27 Mar 2011 - 19:21



Exatamente, se o sistema de arrefecimento não funcionar a contento, ao atingir uma temperatura limite elevada, corta-se o motor de forma preventiva...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum