C200 Kompressor ano 2001 (Ajuda)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C200 Kompressor ano 2001 (Ajuda)

Mensagem por Paulo Brum em Seg 20 Jun 2011 - 15:52

Por favor favor ajudem se puderem!!!!!
Desliguei o cabo da bateria de minha C200 Kompressor ano 2001 e agora não funcionam os piscas, alerta, a trava eletrica, nem o marcador de combustivel.
Grato pela ajuda
Paulo Brum

Paulo Brum
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 18/05/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por Bruno Mascarenhas em Seg 20 Jun 2011 - 15:54

O tópico foi criado no lugar incorreto!

Bruno Mascarenhas
Usuário Platina
Usuário Platina

Número de mensagens : 1242
Data de inscrição : 08/03/2011
Sexo : Masculino País : Brasil

http://www.flickr.com/photos/brunomascarenhas/

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por Bruno Mascarenhas em Seg 20 Jun 2011 - 15:55

Ele deve ser movido para cá: http://www.portalmercedes.com/f11-w203-2000-a-2007
Por favor administradores.

Bruno Mascarenhas
Usuário Platina
Usuário Platina

Número de mensagens : 1242
Data de inscrição : 08/03/2011
Sexo : Masculino País : Brasil

http://www.flickr.com/photos/brunomascarenhas/

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por António Júlio em Seg 20 Jun 2011 - 16:07

Acho q nem um nem outro! Está mais para "ajuda técnica"!

António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por Bruno Mascarenhas em Seg 20 Jun 2011 - 16:10

António,
Também acho, tinha esquecido. Obrigado pela correção Wink

Bruno Mascarenhas
Usuário Platina
Usuário Platina

Número de mensagens : 1242
Data de inscrição : 08/03/2011
Sexo : Masculino País : Brasil

http://www.flickr.com/photos/brunomascarenhas/

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por joaoamelio em Seg 20 Jun 2011 - 16:22

acho que tem algum fusivel que queimou o algo do tipo

joaoamelio
Usuário Ouro
Usuário Ouro

Número de mensagens : 540
Data de inscrição : 29/07/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por Klaus S. N. de Souza em Seg 20 Jun 2011 - 17:58

Tive um problema semelhante com um outro veículo ( não Mercedes Benz ), foi desligado a bateria e qdo no seu retorno, não funcionava o marcador de combustível, soltei os polos novamente dei uma limpada no zinabrezinho básico e recoloquei-os no seus devidos lugares dando o merecido aperto,
qual não foi minha grata surpresa - Voltou a funcionar!

Mas no caso relatado por nosso confrade Paulo, a coisa não parece ser tão simples . . .

Klaus S. N. de Souza
Usuário Prata
Usuário Prata

Número de mensagens : 469
Data de inscrição : 14/06/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por Laurival em Seg 20 Jun 2011 - 18:40

Gente, boa noite e obrigado pelo alerta.

Topico movido para a area correta.

Laurival
Usuário Platina
Usuário Platina

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: C200 Kompressor ano 2001 (Ajuda)

Mensagem por Conteúdo patrocinado Hoje à(s) 0:53


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum