Problema no meu baby :(

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema no meu baby :(

Mensagem por Convidad 2 em Ter 25 Mar 2008 - 7:01

André, se entrar agora pela manhã na oficina do Eduardo, vai achar duas W114, minha w126 e duas w168. Emana passada tinha uma w202 e umaW124 420E, preta qie era de Blumenau...Até pega outros carros mas basicamente MBs, especialmente w168...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Andre Buss em Ter 25 Mar 2008 - 7:24

Ta ai Morphenews, leva no Eduardo e pede para ele dar uma geral no carro, como ele trabalhou na DVA tem as manhas dos W168.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Ter 25 Mar 2008 - 12:31

Nome Eduardo, tel 32484984. Fica no estreito, rua Álvaro Cardoso 117. Fica na paralela da Stos saraiva, siga por ela, passe pelo Dominick, no Veras vire à esquerda e esquerda novamente. Quase no fim da rua.

Vou passar la concerteza então, Fassheber concerteza vai ficar bem mais barato do que na DVA :pos:

Quero ver isso logo que ta me encomodando bastante esse ruído, mas antes ainda vou levantar o carro e checar o protetor de carter, se tiver OK, Go oficina.

Vlw André Buss, o meu ta com 66000, a ultima foi com 48000 ta na hora Very Happy, realmente dizem que essa dos 60000 é a mais pesadinha ficando na casa dos 2000R$ mesmo Sad

Eu fui meio relaxado na compra do meu carro Sad depois descobri tambem uma rachadura do painel que fica encima do volante, removi e vi que as travas estavam quebradas e coladas com uma cola vagabunda Sad não descobri o que foi mexido ali naquele painel, mas o Airbag e o ABS estão funcionando, pelo menos não acusar nada no painel e as rodas não estão travando.

Fiquei triste, mas é isso ai, o carro ta Ok, na hora que comprei o carro ficou acertado que a revisao dos 60000 ficaria por minha conta, então vamos lá.

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Ter 25 Mar 2008 - 18:11

[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Aquele "arco" eu já instalei e ta ok, a bateria agora está firme.Coloquei a peça de apoio do tampão do porta-malas, OK. Droga só não tenho a chave pra prender aqueles parafusos do "arco". Ao verificar corretamente verifiquei que aquela mangueira de "respiração" transparente estava desconectada No daí conectei denovo.

Agora tem mais algumas peças misteriosas... Aquela transparente ainda é segredo pra mim, nem simbolo da Mercedes ela tem.


[Você precisa estar registrado e conectado para ver esta imagem.]

Não sei de onde são esses "prendedores".

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Andre Buss em Ter 25 Mar 2008 - 18:58

Os prendedores sao dos paralamas dianteiros, provavelmente foi instalado farol auxiliar e quem instalou não colocou no lugar.
Quanto ao compartimento da bateria, tem coisa solta ali que não era para estar, mas parece um fusível usado para algum equipamento que tem no carro, se for não tem problema.
Se for algum plug melhor levar numa autorizada MB para eles verem do que se trata.
Foi passado o Stardiagnoses no seu carro?

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Ter 25 Mar 2008 - 19:13

Andre Buss escreveu:Os prendedores sao dos paralamas dianteiros, provavelmente foi instalado farol auxiliar e quem instalou não colocou no lugar.
Quanto ao compartimento da bateria, tem coisa solta ali que não era para estar, mas parece um fusível usado para algum equipamento que tem no carro, se for não tem problema.
Se for algum plug melhor levar numa autorizada MB para eles verem do que se trata.
Foi passado o Stardiagnoses no seu carro?

André não passei o Star Diagnoses Sad

De "extras" que meu carro tem é um Cdplayer, e lampadas phillips cool blue, então aqueles prendedores devem ser de la mesmo Sad

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Ter 25 Mar 2008 - 19:20

morphews escreveu:Nome Eduardo, tel 32484984. Fica no estreito, rua Álvaro Cardoso 117. Fica na paralela da Stos saraiva, siga por ela, passe pelo Dominick, no Veras vire à esquerda e esquerda novamente. Quase no fim da rua.

Vou passar la concerteza então, Fassheber concerteza vai ficar bem mais barato do que na DVA :pos:

Quero ver isso logo que ta me encomodando bastante esse ruído, mas antes ainda vou levantar o carro e checar o protetor de carter, se tiver OK, Go oficina.

Vlw André Buss, o meu ta com 66000, a ultima foi com 48000 ta na hora Very Happy, realmente dizem que essa dos 60000 é a mais pesadinha ficando na casa dos 2000R$ mesmo Sad

Eu fui meio relaxado na compra do meu carro Sad depois descobri tambem uma rachadura do painel que fica encima do volante, removi e vi que as travas estavam quebradas e coladas com uma cola vagabunda Sad não descobri o que foi mexido ali naquele painel, mas o Airbag e o ABS estão funcionando, pelo menos não acusar nada no painel e as rodas não estão travando.

Fiquei triste, mas é isso ai, o carro ta Ok, na hora que comprei o carro ficou acertado que a revisao dos 60000 ficaria por minha conta, então vamos lá.
E quanto a isso negritado, vocês tem idéia do que pode ter sido mexido? Por que está quebrada aquelas travas e colada com uma cola vagabunda, será que tem desse painelzinho de plastico que fica entre o volante e o painel do carro á venda na concecionária?

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Andre Buss em Ter 25 Mar 2008 - 19:25

Fica gelo, esse painel quebra mesmo, quanto a peças é um Mercedes-Benz sempre vão ter peças disponíveis nas autorizadas no mundo inteiro.
Esses pininhos vc mesmo pode colocar no lugar, repare que quase no fim do paralamas na parte da frente tem os buraquinhos para eles.
É bom passar o Star para dar uma geral.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Qua 26 Mar 2008 - 0:38

O Pneu do meu carro está na hora de trocar, quero pegar um com perfil maior, tava pensando em 195/65, 195/70, 205/65, qual seria a melhor escolha, colocar outro 195/55 não vou por que é muito "duro" e quero que meu carro fique um pouco mais alto, ele ta arrastando devez em quando, chega da vontade de chorar.

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Andre Buss em Qua 26 Mar 2008 - 5:30

O certo seria usar o 195/55 podes tentar um 195/60 ou até um 195/65 mais que isso já fica meio ruim para nossas estradas.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Qua 26 Mar 2008 - 13:27

Vlw pela dica André, vou ver se coloco um 195/65 pra ficar mais "alto" um pouco e mais macio.

Vlw pela dica.


Última edição por Bodó em Qua 26 Mar 2008 - 13:40, editado 1 vez(es) (Razão : Evite utilizar o botão "Citar" para responder)

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Sex 28 Mar 2008 - 21:11

Galera hoje eu tive impressão que o ruido vem traseira do carro, será que pode ser alguma coisa com a suspensão?

Final de mês não se resolve nada hehe, agora só de terça adiante Neutral

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Pneus

Mensagem por Americo_A7 em Sex 28 Mar 2008 - 22:50

Morphews,

Pneu para classe A, não é PIRELLI, 195/55, que vem de fabrica, pode até ser resistente, mais não acho, e ficar mais insatisfeito com esse pneu é DURO... a Pirelli não conseguiu desenvolver perfil baixo bom, a estrutura é dura.

Experimente colocar CONTINENTAL 195/55..vai sentir diferença.... as Mercedes só vem da Alemanha com esse pneu... só no Brasil se coloca esse pneu PIRELLI... Você vai sentir diferença.... CONTINENTAL é Alemão.

Um forte abraço.

Américo

Americo_A7
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 28/03/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Sex 28 Mar 2008 - 23:40

Ok obrigado pela dica, mas vou arriscar um Continental com perfil um pouco mais alto pro carro ficar mais alto mesmo. Vou tentar 195/60 ou 195/65 Continental então, obrigado pela dica.


Última edição por FMBB em Sex 28 Mar 2008 - 23:50, editado 1 vez(es) (Razão : Não utilize o botão "Citar" para responder)

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Utilizo no meu carro 195 60 R15

Mensagem por Classe A Mclaren em Qua 2 Abr 2008 - 23:30

morphews escreveu:O Pneu do meu carro está na hora de trocar, quero pegar um com perfil maior, tava pensando em 195/65, 195/70, 205/65, qual seria a melhor escolha, colocar outro 195/55 não vou por que é muito "duro" e quero que meu carro fique um pouco mais alto, ele ta arrastando devez em quando, chega da vontade de chorar.



Ficou ótimo absorve melhor os impactos nos pneus, pneus Yokorrama A Drive são tão boms na chuva quanto no seco. Very Happy

Classe A Mclaren
Usuário Bronze
Usuário Bronze

Número de mensagens : 124
Data de inscrição : 04/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Classe A Mclaren em Qui 3 Abr 2008 - 0:13

morphews escreveu:Galera vou atualizar aqui com novas INFOs.

-Esse barulho que parece de metal batendo acontece inevitavelmente ao subir alguma ladeira em 1° ou 2°.
-Ao trocar muito cedo as marchas.
-Em 1° ou 2° ao acelerar mais bruscamente.


Realmente estou quase entrando em trabalho de parto, to com muito medo do que pode ser isso No e queria descobrir o que é antes de ser estrupado por algum mecânico pirocudo Sad

Ah galera tem outra coisa... existe algumas peças misteriosas sobrando do meu carro que não sei de onde é, vou por a foto.

[Você precisa estar registrado e conectado para ver esta imagem.]

Desde já agradeço a todo mundo Very Happy

A peça plastica transparente realmente não pertence ao carro, lí em um comenterio seu sobre o kit de lanpadas da phillips ai está a resposta o mesmo pertence a caixa do kit e é transparente para se poder visualizar as lâmpadas na embalagem.
[Você precisa estar registrado e conectado para ver esta imagem.] Smile

Classe A Mclaren
Usuário Bronze
Usuário Bronze

Número de mensagens : 124
Data de inscrição : 04/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Andre Buss em Qui 3 Abr 2008 - 6:31

Amigos, vamos procurar dar uma segurada na opção "citar" isso melhora a velocidade e facilita a leitura e futuras buscas de informações nos tópicos.
Obrigado a todos.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por morphews em Sex 4 Abr 2008 - 18:48

Olá pessoal o problema foi constatado, realmente são os conxins que fazer o motor bater na carroceria do carro.

O mecânico disse que isso pode acabar estragando o cambio e a transmissão do carro, será que é tão grave assim? Ele disse que pode danificar justamente onde há a junção dos dois.

É que como acabei de comprar o carro ainda estou falido Crying or Very sad to sem dinheiro pra arrumar agora, será que pode dar mer**?

pale

morphews
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 20/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Andre Buss em Sex 4 Abr 2008 - 18:49

Eu não arriscaria, lembrando que ao todo são 4 coxins geralmente os dianteiros são os que estragam primeiro.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Magnussp em Seg 14 Abr 2008 - 19:21

No meu eu uso 195/60 R15,ta bem macio e estável.quanto aos coxins,faz um esforço para trocar pois coxim estourado eh fuedas.abraços

Magnussp
Usuário Prata
Usuário Prata

Número de mensagens : 305
Data de inscrição : 14/04/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no meu baby :(

Mensagem por Conteúdo patrocinado Hoje à(s) 12:30


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum