Ruido ao rodar.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ruido ao rodar.

Mensagem por A. CONSANI em Qui 7 Jul 2011 - 20:33



Tenho uma C 200K ano 2002 (W203). Após rodar um tempo, sempre ouço um ruido constante, como se fosse algo grudado em algum pneu (tec...tec...tec..tec..) Ao reduzir a velocidade, o ruido se espaça e ao contrario, aumenta a intensidade e a velocidade. Não consegui descobrir até agora o motivo, parece que se apresenta depois de aquecer os freios ou rolamentos. Já verificamos os rolamentos de rodas ,pastilhas, discos e lonas do parking brake, todos ok.
Após parar o veículo e passado algum tempo, o ruido desaparece ao andar e volta em seguida após algum tempo rodando.
Alguém teria um perecer sobre isto??????
Abçs.... Consani.
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por Daniel W203 em Qui 7 Jul 2011 - 21:17



consani , tenho o mesmo problema em uma weekend da empresa. só que na roda dianteira direita. já mandei trocar os discos ,pastilhas e nada de resolver esse ruido chato. tal qual seu problema , apos deixar o carro parado por um tempo,o ruido some e volta após o aquecimento das pastilhas e discos. ainda nao descobri o que seja porem , isso amola e muito. se descobrir o que pode ser,eu te mando a solução ´pois na estrela,qualquer coisa vai $$$$$$$$$$ e no fiat é tudo mais em conta obvio! abraço
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por A. CONSANI em Qui 7 Jul 2011 - 21:52



Obrigado!!! Estou no aguardo...abçssssss
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por Jorge A em Sex 8 Jul 2011 - 8:39



Já verificou se não existe alguma pedra entre as garras do pneu ou então algum prego?
Outra coisa a ver é o sensor das pastilhas se não está mal encaixado e tocando no disco de freio.

avatar
Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Interesses : carros MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por Carvalho em Sex 8 Jul 2011 - 10:41



Este ruído é na dianteira ou traseira, lado direito ou lado esquerdo.
Meu carro apresentou um barulho parecido, era algo preso entre a proteção do disco traseiro e o próprio disco. No meu caso nada demais.
avatar
Carvalho
Usuário Prata
Usuário Prata

Número de mensagens : 318
Data de inscrição : 14/05/2009
Interesses : Dicas Classe C
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por Convidad em Sex 8 Jul 2011 - 10:50



Se o barulho não aparece quando o carro esta frio, só pode ser algo relacionado ao sistema de freios, ou disco, ou pastilhas, ou pinças. Eu começaria por aí.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por A. CONSANI em Sex 8 Jul 2011 - 21:37



Já verificamos todo conjunto...e nada...
Vou tentar ver o sensor .....
grato
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por Nestor em Sab 9 Jul 2011 - 19:11



Caro confrade A. Cosani,
Tive o mesmo problema com a minha W203 C320 ano 2001 e não era proveniente dos freios. Quem resolveu o problema pra mim foi um mecânico especializado em Mercedes aqui no Rio. Te passo o telefone dele e você conversa com ele. 21.7898-0927 Luciano. Espero que ele te ajude a resolver o seu problema.
Abraços,
avatar
Nestor
Usuário Ouro
Usuário Ouro

Número de mensagens : 608
Data de inscrição : 19/07/2010
Interesses : trocar informações
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por PAIZÃO em Sab 9 Jul 2011 - 19:54



Caro A.Cosani , fiquei 2 semanas com um barulho similar na minha w202 , e só eu escutava , o Maluhy descobriu , existe um acabamento ,como um trançado de metal entre o eixo cardã e o fundo do carro , uma parte estava meio solta e quando o carro esquentava esse trançado dilatava e pegava no cardã , só dava para escutar de 40 km/h para baixo , acima disso a frequência era muito alta ,virando um zumbido inaudível em vez do tec-tec.
Espero ter ajudado.

Abs. Ernani
avatar
PAIZÃO
Usuário Prata
Usuário Prata

Número de mensagens : 439
Data de inscrição : 18/04/2010
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por A. CONSANI em Dom 10 Jul 2011 - 11:19



Essa eu vou verificar....parece que é o mesmo problema (sintomas)...
Grande abraço ,
Consani....
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por A. CONSANI em Qua 13 Jul 2011 - 23:29



Caro confrade Paizão (Ernani)...sua dica foi de grande valia!!!!!!!O problema era esse mesmo, no revestimento acústico do túnel...recortei as pontas dele com estilete. Acabou o ruído incômodo!!!!!!
Abraços.......
Consani
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por A. CONSANI em Qua 13 Jul 2011 - 23:32



O que me espanta, é que tive uma BMW ano 94 , até poucos meses atrás e nunca tive esse tipo de problema, vim ter na MB ano 2003, muito mais nova.
Que fragilidade!!!!!!!!!
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por marcelolazary em Dom 17 Jul 2011 - 0:23



Prezado Consani

Tambem já tive Bmw's e estou na minha 1a MB e posso te afirmar que as Bmw's (que depois das MB's pra mim são os outros melhores) são bem mais frágeis que as estrelas....

Com o tempo veras!!!

Abssss
avatar
marcelolazary
Usuário Bronze
Usuário Bronze

Número de mensagens : 109
Data de inscrição : 15/04/2011
Interesses : Aprender sobre MB e Fazer Amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por A. CONSANI em Dom 17 Jul 2011 - 23:29



Pessoal!!!!!!! Resolvido.....obrigado à todos........
Grandes abraçossssssss......
avatar
A. CONSANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 05/07/2011
Interesses : Conhecimentos e informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ruido ao rodar.

Mensagem por Jorge A em Seg 18 Jul 2011 - 7:20



Qual teria sido o problema? confused
avatar
Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Interesses : carros MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum