falha na marcha lenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

falha na marcha lenta

Mensagem por Daniel W203 em Seg 12 Set 2011 - 1:23



senhor moderador sei que já existem tópicos a respeito ,porem referem-se a modelos anteriores na sua grande maioria.
hoje fiz um pequeno passeio de 300km (ida e volta) .tudo normal qto a consumo e etc,eis que chegando em campinas, o carro
perdeu a marcha lenta (oscilações entre 500rpm até 1.100 rpm) o que me obrigou a cada parada ,jogar o cambio no neutro
para evitar esses pequenos trancos. estava com 3/4 de gasolina aditivada ,porem, completei o mesmo com podium.
nao obtive nenhuma melhora.
decidí ligar e desligar varias vezes o motor para quem sabe reprogramar algo ,porem sem sucesso.
resolví voltar para casa e ví que em estrada tudo normal, sem engasgos, consumo baixo e até dei umas esticadinhas a 160km.
más, a marcha lenta não afirma mesmo.
sei que para não perder tempo e ou dinheiro, o correto é passar no star porem, pergunto aos mais experientes ,existe algo que poça fazer
antes disso?
o carro ficou parado antes deste evento,durante 15 dias ,sendo ligado a cada 2 dias apenas para manter a bateria no seu nivel de carga.
bem , nem preciso dizer que o passeio virou um strees rsssss(a patroa perguntando toda hora porque de repente fiquei de mal humor rsss)e ,
como tenho metido o páu no carro que meu sogro comprou (kia cadenza) dizendo ser um shing ling,´preferí nem comentar o que estava acontecendo com a minha MB.
aceito sugestões ou opiniões (antes que o sogro saiba rsssss)
abraços
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Maluhy em Seg 12 Set 2011 - 9:27



Dubin,para começar:

1- Km
2- histórico de manutenção

Instabilidade de lenta pode ser muita coisa,desde ar falso por alguma mangueira solta até alguns sensor aloprado,o máximo que vc pode fazer é um exame visual e com o motor em funcionamento tente ouvir algum ruído semelhante a vazamento de ar...... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10521
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Daniel W203 em Seg 12 Set 2011 - 9:55



bom dia maluhy
quanto as questões, o carro está com 49500km
o comprei com 45000km e na ocasião mandei passar o
star diagnosis e deu tudo ok. nesse tempo, da minha parte
troquei apenas o oleo do motor (sintético) e o atf do cambio.
qto ao histórico passado dificil de saber pois o carro foi de uma unica
dona e apenas consta uma revisão na mercedes de brasilia ,e o resto
apenas as etiquetas adesivas das trocas de oleo ( provavemente por estar
fora de garantia).
hoje liguei o motor,liga de primeira, e pude ver que se mantenho acelerado
em 1500rpm o motor fica liso, abaixo disso começa a tremedeira .
qto a ruidos de algum ar vazando, não consigo ouvir (essa mangueira a qual vc se refere,qual seria a localização da mesma?) vou ver se consigo examina-la. no painel não aparece nenhum tipo de avaria.
provavelmente vou marcar para quarta feira o star,porem, é um saco chegar
na oficina dessa maneira(a qualquer parada jogar o cambio para o n e controlar a tremedeira na tabaca rssss
obrigado pelo pronto atendimento da tua parte, tambem entendo que a distancia é meio que adivinhação. mas, o caso aquí trata-se de mbxkia rsss
(desculpe, sempre tento levar as coisas com bom humor ) a vida é curta!!
abraço
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Daniel W203 em Seg 12 Set 2011 - 11:15



amigo MALUHY , realmente após deixar o motor ligado, ouço um barulho de vazamento de ar,inclusive bem audivel ao desligar o motor, ou seja nas ultimas voltas que ocorrem pela propia inercia .este barulho parece vir do interior da cobertura do motor ,(tb ouço barulhos de pequenas detonações com o motor em funcionamento) é isso aí.
abraço
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Daniel W203 em Seg 12 Set 2011 - 19:58



hoje foi passado o start via bluetooth (eta coisinha moderninha) e nada foi constatado de errado , apenas chegou-se a conclusão de gasolina pra lá de adulterada.
o profissional me deixou acompanhar todo o procedimento e fiquei muito satisfeito em poder participar disso.
para contornar isso ,foi aumentado em 10% o volume injetado , e desta forma manter a marcha lenta estavel.
após o termino do combustivel ruim, devo abastecer em um posto que foi-me indicado (gasolina comum mesmo) e se eu não gostar desse acrescimo
feito sobre o volume injetado,poderei voltar ao anterior.
vantagens de deixar assim? respostas mais rapidas praticamente nenhum
prejuizo com consumo ,pois o carro vai requerer menos do acelerador.
assim que tudo voltar ao normal coloco os resultados.
abraços
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Maluhy em Seg 12 Set 2011 - 20:20



Bom,tinha ou não tinha ar falso?Ou era só o TBI abertão para achar marcha lenta?Se é combustível ruim joga essa porcaria fora,não anda com ele.... Evil or Very Mad

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10521
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Daniel W203 em Seg 12 Set 2011 - 21:26



TBI abertona , que m....
tem jeito de tirar essa droga fora? , esperar acabar 3/4 de tanque com isso
não me agrada em nada.
qto ao ar falso ,não tinha. todas as mangueiras em ordem.
o barulho de ar que ouví,provavelmente foi impressão minha pois nunca fiquei ouvindo o motor com o capô aberto.
geralmente dou uma pequena esquentada (2 minutos) e já saio rodando sem exigir muito.
agradeço se puder me passar alguma forma de tirar esse veneno do tanque
abraço
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Carvalho em Ter 13 Set 2011 - 1:14



Daniel, se já sabe que a gasolina é de má qualidade, o melhor que tem a fazer e procurar uma oficina de confiança para esgotá-la, colocar uma gasolina de qualidade e conferir no star novamente.
Sobre o KIA cadenza, eu tbm não o compararia com uma MB,hehehe
avatar
Carvalho
Usuário Prata
Usuário Prata

Número de mensagens : 318
Data de inscrição : 14/05/2009
Interesses : Dicas Classe C
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Alexandre - pr em Qui 22 Set 2011 - 11:20



Daniel Dubin,

Sobre o problema, procurou ver se há algum vazamento na tubulação de ar do MAF? Um vazamento pequeno pode dar uma confusão grande pois já ví casos em que o Star não conseguiu detectar uma entrada de ar "extra" (rasgo) próximo ao MAF, causando erros de interpretação nele, pois o ar entra de forma irregular e em temperaturas sempre variando, deixando ele meio "maluco"...

Agora, sua história com o sogro e o Xing Ling foi cômica, hehehe. No seu lugar eu agiria da mesma forma!

Abs,


Última edição por Alexandre - pr em Qui 22 Set 2011 - 11:21, editado 2 vez(es) (Razão : correção)
avatar
Alexandre - pr
Usuário Platina
Usuário Platina

Número de mensagens : 2356
Data de inscrição : 26/10/2009
Interesses : M.Benz.
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha na marcha lenta

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum