Câmbio travado W203 - não liga - não dá partida

Página 7 de 7 Anterior  1, 2, 3, 4, 5, 6, 7

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por W204 em Dom 27 Nov 2016 - 16:24



Iferson,

Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira, além de ser necessária para a utilização da área técnica.

Um abraço.

_________________
- Formal Black - W163 ML430 2001/2001
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
W204
W204
Administrador
Administrador

Número de mensagens : 3030
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por Antônio Elias em Dom 27 Nov 2016 - 18:00



Iferson, ficamos no aguardo de sua apresentação para recepcioná-lo, orientá-lo, mesmo para regularizar sua participação área técnica; veja bem, a sua C180 é uma W204, este tópico é de W203.

Pelo seu relato sucinto, sugiro-lhe tópicos como estes: 
[Você precisa estar registrado e conectado para ver este link.] 
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15141
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por kautur em Sab 4 Fev 2017 - 20:39



Oi me chamo kau estou com e mesmo problema na minha c320 vira a chave mas não liga e às vezes liga do nada
kautur
kautur
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 24/04/2016
Interesses : informacao
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty mercedes c180 nao liga e nao desbloqueia o cambio

Mensagem por barbosa em Sex 21 Jul 2017 - 9:39



Bom dia a todos,meu nome e barbosa sou de ponta grossa parana, a 10anos parei de lidar com manutencao de carros nacional e importados hoje trabalho com motos alta cc e estou aqui para quem precisar. A minha c180 comecou a entrar oleo na agua, pois bem para resumir a historia era o trocador de calor embaixo filtro de oleo quando terminei o repar do filtro depois de montar tudo certo o carro simplismente ligava o painel e nao dava partida, o cambio nao destravava entao comecei a desmontar o carro inteiro ate q achei o defeito, nos pes do passageiro lado direito ao puxar o tapete tem um modulo, desse modulo tem alguns fios q vai para caixa de cambio e outro vai p o portamala, ao abrir o portamalas do lado esquerdo tem um modulo varios reles e fusiveis, ali eu tirei o modulo fora desmontei e vi q tinha alguns pontos de solda com problema enta comecei a resoldar (batata) kkkk era ali o problema o carro pegou destravou o cambio  e esta perfeito
barbosa
barbosa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 20/07/2017
Interesses : ajudar a descubri defeitos
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por EfBauru em Sex 21 Jul 2017 - 15:46



[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia a todos,meu nome e barbosa sou de ponta grossa parana, a 10anos parei de lidar com manutencao de carros nacional e importados hoje trabalho com motos alta cc e estou aqui para quem precisar. A minha c180 comecou a entrar oleo na agua, pois bem para resumir a historia era o trocador de calor embaixo filtro de oleo quando terminei o repar do filtro depois de montar tudo certo o carro simplismente ligava o painel e nao dava partida, o cambio nao destravava entao comecei a desmontar o carro inteiro ate q achei o defeito, nos pes do passageiro lado direito ao puxar o tapete tem um modulo, desse modulo tem alguns fios q vai para caixa de cambio e outro vai p o portamala, ao abrir o portamalas do lado esquerdo tem um modulo varios reles e fusiveis, ali eu tirei o modulo fora desmontei e vi q tinha alguns pontos de solda com problema enta comecei a resoldar (batata) kkkk era ali o problema o carro pegou destravou o cambio  e esta perfeito

Barbosa, meu caro....de que plataforma estamos falando aqui?

Sei que a tua intenção é ajudar aos Confrades, mas...por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer, além de ser necessária para a utilização da área técnica.


Um abraço!
EfBauru
EfBauru
Usuário Platina
Usuário Platina

Número de mensagens : 1701
Data de inscrição : 10/03/2011
Interesses : Mercedes Benz W203 e W210
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Chave C320 não gira - câmbio travado

Mensagem por asimoes em Qua 27 Fev 2019 - 0:48



Boa noite

URGENTE
A chave de minha mercedes c320 2001 não gira e o cambio esta travado.

O veículo acabou de sair da revisão ha 4 dias
Percorri aproximadamente 1200km nestes 4 dias
Durante o percurso o pisca teve falhas intermitentes
A chave trava e destrava as portas com a devida sinalização dos piscas e acendimento do farol
O infra vermelho da chave principal e da reserva esta funcionando (teste efetuada através de filmagem com o celular da luz emitida)
E indicado no painel falha das luzes, quando acende o farol e desconecta a chave.
Efetuei o teste nos fusíveis, mais devido ao adiantar da hora não foi possível avaliar os reles fazendo rodízio entre os de mesma configuração
Se alguém puder indicar um teste que seja para identificar o defeito e ou para soluciona-lo serei grato
Obrigado


Última edição por Antônio Elias em Qua 27 Fev 2019 - 11:41, editado 1 vez(es) (Razão : título (estava em caixa alta) - inserida informação câmbio travado)
asimoes
asimoes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 26/02/2019
Interesses : c320
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por Antônio Elias em Qua 27 Fev 2019 - 11:43



Fusão tópicos. Post do [Você precisa estar registrado e conectado para ver este link.] foi fundido a este tópico mais antigo em andamento.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15141
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por Antônio Elias em Qua 27 Fev 2019 - 19:02



[Você precisa estar registrado e conectado para ver este link.] escreveu:Boa noite

URGENTE
A chave de minha mercedes c320 2001 não gira e o cambio esta travado.

O veículo acabou de sair da revisão ha 4 dias
Percorri aproximadamente 1200km nestes 4 dias
Durante o percurso o pisca teve falhas intermitentes
A chave trava e destrava as portas com a devida sinalização dos piscas e acendimento do farol
O infra vermelho da chave principal e da reserva esta funcionando (teste efetuada através de filmagem com o celular da luz emitida)
E indicado no painel falha das luzes, quando acende o farol e desconecta a chave.
Efetuei o teste nos fusíveis, mais devido ao adiantar da hora não foi possível avaliar os reles fazendo rodízio entre os de mesma configuração
Se alguém puder indicar um teste que seja para identificar o defeito e ou para soluciona-lo serei grato
Obrigado
[Você precisa estar registrado e conectado para ver este link.], aparentemente tem aí pelo menos 2 problemas. 

Um está claro, algo que está impedindo a partida. Nos primeiros câmbios 722.6 existem 2 borrachinhas que fazem o ajuste de uma haste que fica por baixo da caixa ligada a alavanca de mudança de marchas, quando uma delas ou ambas folgam perde o contato com a caixa e a partida não completa, sugiro começar checando isso, tem tópicos à respeito.  

As outras falhas elétrica acredito que não tenham relação com a partida, precisaria primeiro saber a descrição desse aviso de falha de luzes no painel e mais detalhes deste problema com a setas em movimento para ver se há alguma relação. 

Aviso luzes após ligar e desligar faróis suponho que possa ser alguma lâmpada de farol, milha ou seta queimada ou fora da amperagem. C320 vem de linha de montagem com xenômio no baixo e lâmpadas halógenas nas demais (faróis altos, milhas, iluminação placas, cabine e etc), se mudar a configuração prevista no manual e usar outro tipo de lâmpada sem instalar canceller o módulo conforto não reconhece a lâmpada e registra como avaria.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15141
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por carlospadua em Seg 10 Jun 2019 - 22:17



Pessoal, boa noite, eu li o problema de varios colegas ai, e o meu é o mesmo, eu tenho uma C180 2002 e ela nao liga, acende tudo, a cambio travou, aquele visor na tela onde dizia se estava em D, P, N etc nao mostra mais nada, exatamente igual a vários colegas ai que li, mas fiquei confuso com a soluçao, uns disseram que era o SAM dianteiro ou traseiro, outros que poderia ser as buchas da alavanca da caixa, to meio perdido, alguém que tenha tido o mesmo problema se puder me ajudar e me dar uma luz...eu estava andando com ela quando deu esse problema, o visor apagou a informaçao de quem marcha estava, entrou em modo de emergencia, e quando voltei e parei na garagem ela nao mais ligou, e ficou com o cambio travado, entao to na duvida se poderia ser as buchas na alavanca ou os modulos SAM dianteiro ou traseiros...e to na duvida de quanto custa esses modulos caso seja um deles.
carlospadua
carlospadua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 10/06/2019
Interesses : Investimentos e Negócios
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Câmbio travado W203 -  não liga - não dá partida - Página 7 Empty Re: Câmbio travado W203 - não liga - não dá partida

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 7 de 7 Anterior  1, 2, 3, 4, 5, 6, 7

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum