Dificuldades na Partida (Classe A mecânico/manual)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Dr Rafael Mongagua em Sex 11 Abr 2008 - 18:46

Boa noite sou um novo usuario do forum e acabo de adquirir um A 160 mec
Gostaria de saber se alguem ja teve problemas com a partida desse modelo
Ele pega com dificuldade o auto eletrico diz ser algo com o motor de arranque ja que a bateria esta em ordem carregada e segurando carga normal
A bateria que esta la e de 55 amperes e no manual diz ser de 60
Gostaria de saber se alguem ja passou por esse probema e se a solucao é muito trabalhosa
Obrigado
Abraços ate logo
Cool


Última edição por Antônio Elias em Sab 28 Fev 2015 - 22:59, editado 4 vez(es) (Razão : titulo - readequar ao conteúdo)

Dr Rafael Mongagua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 11/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Convidad em Sex 11 Abr 2008 - 18:58

Bem-vindo Rafael!

Em breve algum especialista esclarece a sua dúvida.

Participe sempre!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Xenon em Sex 11 Abr 2008 - 19:00

bem-vindo.
a partida eletrica falha ou o motor q nao pega?
explique

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Andre Buss em Sex 11 Abr 2008 - 19:42

Opa bem-vindo, eeeeeeeta motor de partida do classe a sempre fazendo as suas.
Várias coisas fazem o carro não ligar, no caso do classe a a primeira opção é sempre o motor de partida que realmente gasta, não precisa trocar e nem precisa de computador para arrumar, é como arrumar o motor de qualquer carro eu só recomendo que se for realmente o motor de partida que ele seja tirado por um profissional que REALMENTE saiba o que está fazendo. O que tem de caso de classe a ferrando correia e polia por que curioso meteu a mão.
Tens como fazer um vídeo da sua partida a frio?
Tá aqui um exemplo do meu [Você precisa estar registrado e conectado para ver este link.] esse vídeo eu fiz depois de deixar o carro 20 dias desligado no frio do sul, ligou normalmente inclusive eu fiz questão de deixar o sensor de luz acionado o que ligou o farol antes da partida (coisa que eu já modifiquei) e mesmo assim o start foi perfeito. Smile
Faça um vídeo que os universitários vão poder te passar melhores informações.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

partida

Mensagem por Dr Rafael Mongagua em Seg 14 Abr 2008 - 13:30

Entao nao tenho no momento como fazer esse video, mas nao é o caso pois existem vezes que ele pega normal e outras vezes da sinal como sea bateria estivesse sem carga
Ex: inicia um giro fraco o painel nao se apaga e logo depois o motor gira normal como se nada tivesse acontecido
A partida fica pesada no inicio mas logo depois ele pega
isso nao ocorre so pela manha ou quando o carro esta frio
Acontece a qualquer hora do dia
Obrigado pela atencao de todos

Dr Rafael Mongagua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 11/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Convidad 2 em Seg 14 Abr 2008 - 13:35

99% de chances de ser o embuchamento do motor de arranque, já que tem arraste. Se travar completo veja o bendix...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

partida

Mensagem por Dr Rafael Mongagua em Seg 14 Abr 2008 - 18:34

ola e me diga uma coisa esse embuxamento é muito problematico para arrumar vc sabe se é constante esse ´problema
abracos ate mais

Dr Rafael Mongagua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 11/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Dificuldade de partida

Mensagem por Jorge Martins em Qua 16 Abr 2008 - 10:12

Eu gostaria de saber o seguinte: O seu motor vira, mas não pega?
Se for este o caso então o problema esta na alimentação de combustivel ou na parte de ignição do motor.
Ex: Bomba de combustivel, filtro saturado, sensor de rotação, bobina, etc.

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Sexo : Masculino País : Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Dificuldade de Partida

Mensagem por Jorge Martins em Qua 16 Abr 2008 - 10:15

Se for problema no motor de partida é só retirar e fazer uma revisão. Troca do porta escova, automático de partida.

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Sexo : Masculino País : Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Dr Rafael Mongagua em Qua 16 Abr 2008 - 18:46

Boa noite a todos levei meu A 160 na divena litoral concessionaria Mercedes na região e tive a seguinte noticia pode ser realmente o embuxamento do motor de arranque ja que eles realizaram os testes eletricos e dos cabos de conducao da bateria a bateria esta 100% ja verifiquei o reparo e ele me passou um valor de mais ou menos 500 reais
Este valor esta correto ou nao?

Abraços a todos
Ate logo


Última edição por Bodó em Qua 16 Abr 2008 - 19:05, editado 1 vez(es) (Razão : Não escreva todo o texto em "maiúsculas" - Leia os "Avisos e regras de conduta")

Dr Rafael Mongagua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 11/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Andre Buss em Qua 16 Abr 2008 - 18:53

Segue abaixo quanto eu paguei para fazer isso na revisão de 60mil na autorizada aqui em Blumenau.

DESMONTAGEM E MONTAGEM DO MOTOR DE PARTIDA R$ 237,00
RECUPERAR MOTOR DE PARTIDA R$ 250,00 0,00

PS: Evite escreve todo o texto em maiúsculo. :pos:

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Problemas Classe A

Mensagem por André Grahl em Qua 8 Abr 2009 - 10:36

Bom dia, Tenho um classe A 160 e tive um problema estes dias.

Estava andando normalmente quando a caixa trancou na 5° marcha, porem como estava na madrugada forcei o carro ate em casa.

Antes de chegar em casa o carro apagou e senti um forte cheiro de queimado que ficou por 3 dias (acredito ser a embreagem que se foi).

O carro nao esta pegando, ao girar a chave aciona o motor porem ele força mas nao liga.

Posso ter queimado o motor de arranque ou pode ser algo mais grave?

André Grahl
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 08/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Convidad em Qua 8 Abr 2009 - 12:51

André, quando o carro esta funcionando o motor de arranque fica parado.
Se vc levou ocarro para sua casa andando em 5ª marcha e o carro apagou deixando um forte cheiro de queimado, é provavel que não seja o motor de arranque.
Se ao dar a partida o motor gira mas não pega, seu problema é outro.
Provável que alguma outra coisa tenha travado.
Seu carro é mecânico ou semi automático?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por André Grahl em Qua 8 Abr 2009 - 14:37

Epicco. Meu carro é mecanico.

O cheiro de queimado muito provavelmente tenha sido da embreagem que "fritou".

Ao girar a chave o motor da um barulho como se fosse forçar para ligar mas nao liga, todo conjunto eletrico do carro da sinal.

André Grahl
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 08/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Convidad em Qua 8 Abr 2009 - 14:47

Pois é Andre, acho que o melhor a fazer é levar o seu carro a um mecânico que conheça o Classe A.

Nesse link voce tem indicação de algumas oficinas ai de POA:

http://www.portalmercedes.com/oficinas-em-outros-estados-f33/mecanico-de-confianca-em-porto-alegre-t3555.htm

Depois que voce tiver uma posição melhor sobre o problema, por favor nos relate aqui para que possamos ter uma idéia do que aconteceu e o porque de ter acontecido. O que eu acho mais estranho em tudo é o carro ter "travado" na 5ª marcha, principalmente sendo mecânico. Entendo "travado" como o carro ter ficado em quinta marcha e não ser possível engatar nenhuma outra.
Talvez um problema de trambulador.
E ao levar o carro para casa somente com a quinta voce deve ter abusado da embreagem, fazendo com que ela fosse para o espaço.
Só não estou entendendo o porque de o carro não ter força para geirar o motor, seja por motor pesado ou então por motor de arranque ter dado problema também.

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por André Grahl em Qua 8 Abr 2009 - 14:55

Epicco, vou levar em algumas das indicaçõe acima.

O problema da marcha travado ja foi resolvido, ela trancou no garfo "segundo o mecanico" que ja resolve.

Tomara que nao seja nada muito grave $$$.

Obrigado!

André Grahl
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 08/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por ZIG MASTER em Qua 8 Abr 2009 - 16:15

Seja bem vindo Rafael.

ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4780
Data de inscrição : 19/03/2008
Sexo : Masculino País : Brasil
Estado : São Paulo

http://zig.master@terra.com.br

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por raphael em Dom 12 Abr 2009 - 11:34

Rafael,

O meu estava com esse mesmo problema. Foi feita uma revisão no motor de arranque e o carro está perfeito.... O valor do serviço foi esse mesmo, em torno de R$ 500,00.

raphael
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 06/12/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Francisco Cruz Jr. em Dom 12 Abr 2009 - 17:01

Oi! Meu carro estava com um sintoma parecido. Troquei filtros, limpei corpo de borboleta, chequei bateria, mas o que fez realmente diferença foi a troca da mangueira rabo de porco que estava rasgada. Melhorou consideravelmente! Ainda acho que o motor de partida precisa de uma revisão até mesmo pela quilometragem (70.000Km) e pelo uso urbano, mas te aconselho a checar a mangueira, é um santo remédio.

Abraços.

Francisco Cruz Jr.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 04/02/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por André Grahl em Qua 15 Abr 2009 - 17:11

Pessoal, descobri qual era o problema no meu carro.

A embragem "foi para o saco" tive que trocar e o motor de arranque Também.

Aqui em Porto Alegre temos apenas a Svarauto entao acabei marchando em R$800,00 no motor de arranque novo.

Enfim o carro esta funcionando mas a brincadeira me custou R$1350,00.

Obrigado a todos!

André Grahl
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 08/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Partida Fraca

Mensagem por Aderivaldo em Ter 21 Abr 2009 - 20:55

Ola amigo, eu sou novo no site, mais posso tenta te ajuda, um tempo atrás troquei o refil da bomba de combustível juntamente com o filtro e limpe o tanque, o carro apresentava partida fraca pela manha tinha que dar na partida entre 2 e 3 vezes e depois pegava normalmente, se deixasse um logo tempo sem dá na partida ele existia no mesmo defeito, também pensei que fosse a bateria que não alimentava todos os sensores, mas era o maldito do refil com o tempo o carro perde a potencia e começa a engasga dando trancos.

Espero te ajudado com este diagnóstico.

Aderivaldo. Arrow

Aderivaldo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 06/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por mateusdr em Qui 23 Abr 2009 - 17:32

a minha apesar de já ter trocado a bateria, apresenta a seguinte irregularidade, algumas vezes, quando vou dar partida, mesmo não sendo a primeira do dia, ou depois de longos períodos ela da um tocida antes, giro a chave até a posição 2, espero apagar a luz do painel e a de cortesia, e giro para a posição 3, nisso ela da um tocida, pisca as luzes internas, e depois liga normalmente, tudo isso acontece em 1,5 segundo mesmo. não acontece sempre, de cada 10, umas 2 acontece isso. antes de trocar a bateria era nas 10.

Será que é o motor de arranque, ou talvez pode ser o alternador?

Desde já obrigado.

mateusdr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 20/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na Partida (Classe A mecânico/manual)

Mensagem por Conteúdo patrocinado Hoje à(s) 20:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum