w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Dom 5 Fev 2012 - 12:32

Amigos, escrevo porque estou com um problema muito estranho.

Meu carro sempre teve uma certa demora para pegar morno (parado algum tempo depois de quente), conforme já noticei no seguinte tópico:
http://www.portalmercedes.com/t13106-demora-para-pegar-morno-parado-algum-tempo-depois-de-quente

Pois bem, já tinha me adaptado ao problema, dando um leve pisada nesta situação, o que não me incomodava mais.

Recentemente fiz a revisão dos 170.000km, além do basico, verificamos a pressão do óleo (está ok, é o medidor no painel que está mostrando errado), em razão do explicado no tópico http://www.portalmercedes.com/t16294p15-pressao-do-oleo?highlight=press%E3o+zero e consertaram o desembaçador traseiro. Este estava inoperante. Vc apertava o interruptor e a luz neste nem acendia e, consequentemente, ele não funcionava. Na revisão o problema foi resolvido dando uma geral na caixa de fusíveis.

Pois bem, o carro parecia estar funcionando perfeitamente, andei com ele lá em Brasilía e vim para Goiânia, andei aqui também, parecia tudo ok.

Depois de muito andar, cheguei em casa, motor bem quente 100ºC e estacionei pouco depois das 15:00, ficando metade da frente na sombra e a metade de trás no sol. Depois decidimos sair as 19:30, teve aquela aquela antiga dificuldade de partida, mas pegou. Então sai tranquilo achando que estava do mesmo jeito que antes. Porém, para minha surpresa, ele apagou em pleno movimento 20 metros depois e isolou. Encostei o carro e segundos depois ele pegou, mas apagou em seguida e assim mais mais seis vezes, mesmo quando eu estava acelerando o carro. Desistir de sair e então ele passou a funcionar normalmente, assim dei mais algumas voltas no quarteirão e manobrei para estacionar normalmente.

No dia seguinte sai as 12:30 e o carro funcionou normalmente. Estacionei com o motor a 100ºC as 13:00 no sol e ao sair as 16:00 o carro teve a tradicional dificuldade para partida, conforme o script. Funcionando o motor, fiquei parado esperando para ver se ia morrer e nada, então sai dirigindo, de repente senti a direção mais pesada e percebi que apagou a mais de 40km/h com eu acelerando (??). Foi bem bizarro. Ele apaga sem nenhum aviso é como se simplesmente desligasse. Estacionei o carro, dei a partida ele pegou, mas em poucos segundos depois apagava e assim ficou mais de 10 vezes até finalmente firmar e não apagar mais.

No mesmo dia, estacionei o carro novamente 17:00, desta vez com o trânsito fluindo melhor o motor esta pouco acima dos 80ºC, parei o carro no tempo, mas estava nublado. Sai as 19:00, desta vez ele pegou fácil, fiquei uns 5 minutos dando voltas no estacionamento pra ter certeza de que ele não apagaria a velocidades mais altas. Desta vez ele não apagou nenhuma vez.

No dia do nosso evento não andei no carro, pra não ter o risco de acontecer isso. Porém a bateria deu sinal de estar murcha ao dar a partida, todas as luzes do painel acenderam com o carro em movimento, o tacômetro pirou e o carro apagou. A bateria acabou e não pude ir no nosso encontro. http://www.portalmercedes.com/t18722p30-encontro-no-posto-goiania-28-01-2012?highlight=Goi%E2nia

Neste dia fui socorrido pelo confrade Fabricioa e seu mecânico Junior. Feita a chupeta o carro pegou, mas parecia estar em algum modo de emergência. Tiraram a bateria e colocarm a maleta no lugar, o carro funcionou normalmente e foi levado para o galpão do mecânico do Fabricioa. Lá verificou-se que a bateria não carregava. Consertado o alternador, a bateria voltou a carregar. Andaram no carro o dia inteiro, tudo ok, porém o tempo estava meio chuvoso e pouco quente. Iam me entregar o carro, mas neste dia estava sol e quente, então solicitei o teste final. Esquentar o carro até 100ºC, deixá-lo parado por pelo menos 2 horas e ver o que acontecia. Adivenhem o que aconteceu? O carro pegou, mas um pouco depois apagou. Ao tentar dar a partida novamente, informaram-me que nem o motor de arranque virava...

O Junior ainda vai tentar descobrir o que é, mas ele ficou surpreso com a especificidade da situação em que o problema acontece confused , o que até dificulta sua identificação e reparo, porque é sempre necessário simular esta situação para ele acontecer. O Junior tem que fazer tudo nesta janela temporal, porque depois o carro volta a ter energia elétrica e aí é necessário dar início a toda simulação novamente.

Assim, pergunto se vcs tem alguma dica para acelerarmos o conserto?

Agradeço pela atenção.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Dom 5 Fev 2012 - 13:32

1- revise o arranque tb
2- coloque uma lampada de teste nos fios da bomba de combustível, uma ponta de prova no fio de pulso da bobina e simule a situação de novo,se não pegar verifique se tem luz acesa na bomba e pulso na bobina ao dar a partida.

Isso é só para começar a investigação.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Dom 5 Fev 2012 - 13:57

Maluhy, vou conversar com eles.

Obrigado por ler o longo tópico, que parece até trote. Mas é coisa de doido mesmo. Quando me perguntam pelo carro e conto o que está acontecendo, acham que é coisa da minha da minha mente.

Abraço.


grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Dom 5 Fev 2012 - 14:27

Isso acontece com muito mais frquencia do que vc imagina,pergunta pro Schneider,heheheheh............ Twisted Evil

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Convidad 2 em Dom 5 Fev 2012 - 19:23

O do Schneider ficou exatamente assim alguns meses assim... Aí ficou bom... acho que a urucubaca mudou de carro he, he...


Podem ser várias coisas como falou o Maluhy. No caso do Schneider, descobrimos uma solda fria na placa do relé de controle da bomba. Foi repassar toda a solda e acabou o problema... pelo menos tem 2 semanas que não para he, he...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Dom 5 Fev 2012 - 21:39

Maluhy e Fass, obrigado por me informarem que eu não fui o ganhador da megasena do azar.

Como o problema só acontece em uma situação muito específica, estava com medo de ter sido o primeiro carro na face da terra com esse problema.

Mas qual seria a explicação física para isso? Frio não acontece, quente também não, só quente depois de um tempo parado... Se bem que, quando quente e desligado o motor, ele fica ainda mais quente, porque não há vento nem ventiladores... Diferente do meu VW-AP que depois de um tempo desligado o ventilador funciona. No M103 vi que não tem isso, então lá dentro deve esquentar demais e aí acontece algo que provoca a pane elétrica?

Mandei MP pro Schneider.


Última edição por grandejr em Dom 5 Fev 2012 - 21:48, editado 1 vez(es) (Razão : MP)

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Schneider em Dom 5 Fev 2012 - 22:13

Grandejr, vi sua mp, vou responder por aqui para continuar a discussão com os mestres de plantão. Seguinte, fui por etapas, para resolver o problema de pegar, quando quente, ou seja, parava, depois de 30 minutos ou mais, tinha uma dificuldade imensa de pegar - troquei acumulador de pressão (aquela peça que vai junto a bomba de gasolina) - resolvido!!! Daí, começou outro problema, quando frio, ou a mais ou menos 50 graus - este me tirou do sério, aí graças as orientações dos confrades Alan, Maluhy e meu psicanalista Tio Fass, foi resolvido, sendo que este veio até a minha casa, com toda a paciência que lhe é peculiar, e refez as soldas do relé da bomba de gasolina, resolvido - até o momento, é claro. Mas este defeito, do relé, se apresentava da seguinte forma - o carro pegava e logo apagava, dava a impressão que ia continuar em funcionamento, mas cortava, sendo que tive que refazer 5 vezes o motor de arranque, de tanto que judiava do arranque, aproximadamente 8 vezes para pegar.
Pelo seu relato, me lembrou um problema que tinha na SEC do Tio Fass, que apagava de uma hora para outra, cortava a alimentação, parece-me que foi resolvido com a troca de válvula de ar - vamos aguardar explicações do Tio Fass sobre isto.
Ah, aproveito e já menciono, pode ser aquele trambulhão, coisa do capeta chamado Warm up - que aliás, a minha está funcionando sem, vou usá-lo de peso para porta, esta peça é a maior encrenca que pode ter nestas injeções, se for isto, isole, saque fora, jogue num rio corrente para as coisas ruins irem embora, What a Face regule sem isto, porque com isto, não se consegue regular o carro!!! Evil or Very Mad

Abraço.

Schneider
Usuário Platina
Usuário Platina

Número de mensagens : 1406
Data de inscrição : 16/04/2008
Sexo : Masculino Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Schneider em Dom 5 Fev 2012 - 22:29

grandejr, fui informado que a sua não tem Warm up (sortudoo), então verifique os dois relatos anteriores. Acho que é acumulador, os sintomas são muito parecidos!!

Schneider
Usuário Platina
Usuário Platina

Número de mensagens : 1406
Data de inscrição : 16/04/2008
Sexo : Masculino Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Dom 5 Fev 2012 - 23:41

Mas para tudo isso existe diagnóstico,usando manometro,multímetro,lampadinha,etc., o Schneider sofreu pq não foram direto colocando os dedo-duro nos lugares certos,a máxima continua,o motor para funcionar tem que ter ar,combustível e faísca,é descobrir quem está cortando na situação e claro,esquecer que é uma Mercedes,heheheh Twisted Evil

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Reuthmann em Seg 6 Fev 2012 - 10:44

Jr aproveite e verifique e revise o acumulador de pressão e válvula reguladora de pressão, se antigas ou na duvida troque as mesmas por novas, tive problema semelhante na minha ex-190 e o problema estava no acumulador de pressão, em seguida foi a vez da válvula reguladora de pressão, de qualquer modo as mesmas eram originais do carro, e não poderia se esperar mais delas, abs

Reuthmann
Usuário Platina
Usuário Platina

Número de mensagens : 1327
Data de inscrição : 28/11/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Seg 6 Fev 2012 - 13:49

De novo,espetou manometro vc diagnostica quase tudo da KE..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Ter 7 Fev 2012 - 14:14

Amigos, obrigado pelas informações.

O problema parece elétrico mesmo, quando o problema acontece dá isolamento elétrico. Além disso, acumulador de pressão e toda a pressão do sistema tinha sido verificada em abril do ano passado, quando regulei o motor e agora também na revisão dos 170.000km foi também tudo testado. Esta parte, vamos assim dizer "mecânica" está toda ok, a urucubaca parece ser elétrica. Parece ter sido identificada na caixa de fusíveis, mas só as simulações dirão se aí mesmo.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Convidad 2 em Ter 7 Fev 2012 - 14:16

O relé da bomba fica exatamente lá... O auxiliar também...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Ter 7 Fev 2012 - 14:20

É, parece que ali junto na mesma estrutura plástica preta, mas os fusíveis vc tem acesso abrindo a tampa, já os reles não, parece que ficam escondidos sob a parte de trás da caixa, tem que desmontar. Aí eu não vi, mas pelo que me falaram estão mexendo lá.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Ter 7 Fev 2012 - 16:03

Sei não,mas vc pode ter o relé da KE tb atrás da bateria,dentro da capa plástica.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Convidad 3 em Ter 7 Fev 2012 - 16:31

Pois é Maluhy, até onde sei é onde vc comentou, junto com o overload relay e outros.

Abs

Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Ter 7 Fev 2012 - 17:33

Ah sim, próximo à bateria sob uma capa plástica eu me lembro tem quatro peças:

Um grandão que gerencia algo da injeção; o menorzinho que é o maximum overload relay, que troquei uma vez; outra duas um pouco maiores, acho que um destes seria o da bomba de combustível. Não me recordo.

Estes são de fácil acesso.

Os que eu estava falando ficam do lado oposto, próximo dos fusíveis, estes são de acesso mais difícil, nunca vi lá dentro.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Ter 7 Fev 2012 - 17:42

Junior, do lado do rele Klima tem o da KE,deve ter escrito em cima ou ao lado a rotação de corte,em torno de 6000rpm,mas é fácil saber se o defeito é ele,basta monitorar os 12v da bomba com uma lampada...vamos por partes,meu jovem,heheheh Twisted Evil

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por MarcosPR em Ter 7 Fev 2012 - 18:59

Beleza de post, Cláudio!

Assim vc arruma rapidinho a W124 e todos nós aprendemos o caminho das pedras...

Valeu!

MarcosPR
Usuário Ouro
Usuário Ouro

Número de mensagens : 747
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por BEREK em Qua 8 Fev 2012 - 8:25

Maluhy , minha 300, deu defeito na paca bosch que vai junto ao codificador
O carro cortava e depois voltava. E a que esta com helion hoje , nunca mais deu defeito

BEREK
Usuário Platina
Usuário Platina

Número de mensagens : 1174
Data de inscrição : 17/11/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

http://www.autoclassic.com.br

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Qua 8 Fev 2012 - 9:06

Sim,pode ser o EHA tb,mas no pode ser vai aparecer um monte de opções,o que tem que fazer mesmo é diagnóstico e ir eliminando as possibilidades... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Qui 9 Fev 2012 - 8:37

Bons dias a todos.

Peguei o carro para testes na terça. Estou andando nele e agora parece estar ok.

Estou testando estes dias, se for isso mesmo, o problema era elétrico e relativamente simples, só que a intermitência dificultava o diagnóstico. Depois posto detalhes.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Maluhy em Qui 9 Fev 2012 - 10:10

Blz!!!!! Very Happy

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Schneider em Qui 9 Fev 2012 - 10:44

grandejr...passou para a minha novamente!!! Evil or Very Mad

Schneider
Usuário Platina
Usuário Platina

Número de mensagens : 1406
Data de inscrição : 16/04/2008
Sexo : Masculino Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por grandejr em Qui 9 Fev 2012 - 23:07

Vixe, Schneider, então essa coisa é um poltergeist que sai pulando de carro em carro.

Mas pelo que vc falou, já identificaram onde é o problema, parece que o caso é de trocar logo o relê. Há um ano e meio consertaram meu overload, mas disseram que aquilo era provisório e mandaram eu comprar um imediatamente

Desta vez, aqui na minha os relês estão ok, apenas foram limpadas as conexões. Mas o problema mesmo estava nas conexões de bateria para alternador e motor que naquela determinada circunstância isolavam, mas depois a corrente voltava para interromper novamente. Então, se for isso mesmo, o problema foi simples, não envolvendo componentes mais sofisticados. De um modo geral todas as conexões tinham muita oxidação. Aproveitou-se e limpou-se tudo, de ponta a ponta, exceto a caixa de fusíveis porque havia sido limpada a apenas um mês.

grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Sexo : Masculino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: w124. M103. Desliga Motor Morno. Parado mais de 1h30m depois de muito quente.

Mensagem por Conteúdo patrocinado Hoje à(s) 1:52


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum