Marcadores pararam de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Marcadores pararam de funcionar

Mensagem por Vendramini em Ter 21 Fev 2012, 19:51



Pessoal tudo bem?

Os marcadores de combustivel, pressao do oleo, temperatura e conta giros da 300 pararam de funcionar - alguem sabe se e fusivel, rele ou outra coisa que preciso verificar?

Abracos
avatar
Vendramini
Usuário Bronze
Usuário Bronze

Número de mensagens : 76
Data de inscrição : 19/04/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Ferrera em Ter 21 Fev 2012, 19:59



Quando liga o farol , acende a iluminação do painel ? Caso negativo, pode ter soltado o conector.

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Maluhy em Ter 21 Fev 2012, 21:22



Tem um fusível só para isso na cx..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10490
Data de inscrição : 21/10/2007
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Ferrera em Ter 21 Fev 2012, 21:49



Interessante Mestre Maluhy. Este fusível protege os instrumentos de danos causados por sobretensão. Os caras pensam em tudo.

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por ThalesCastro em Ter 21 Fev 2012, 23:02



São esses e outros muitos detalhes que diferenciam as MBs das carroças nacionais.... Twisted Evil
avatar
ThalesCastro
Usuário Ouro
Usuário Ouro

Número de mensagens : 722
Data de inscrição : 19/12/2007
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Vendramini em Qui 23 Fev 2012, 15:03



Obrigado por enquanto

adiantando o assunto - os farois e a iluminaçao do painel estao ok.

Vou revisar a caixa de fusiveis.

Abraços
avatar
Vendramini
Usuário Bronze
Usuário Bronze

Número de mensagens : 76
Data de inscrição : 19/04/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Carto em Qui 23 Fev 2012, 16:05



Já aconteceu isso uma vez comigo e era o fusível!

Carto
Moderador
Moderador

Número de mensagens : 10907
Data de inscrição : 27/09/2010
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por NOX em Qui 23 Fev 2012, 16:29



O meu painel virou uma árvore de natal,

piscava tudo que era luz , daí o Nicácio Camargo (SP)

também só precisou trocar o fusível.
avatar
NOX
Usuário Ouro
Usuário Ouro

Número de mensagens : 667
Data de inscrição : 11/11/2011
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Pedroalexrj em Qui 23 Fev 2012, 17:58



Bem...comigo...na minha exC280 o problema era oxidacao do plug lah na frente, no motor...no canto direito do carro...onde tem diversos plugs, bomba de vacuo...lixei e pluguei de novo...voltou a funcionar normalmente todo o painel...
Abs.

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5381
Data de inscrição : 13/08/2010
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Ferrera em Qui 23 Fev 2012, 19:41



Senhores.........limpeza e motor sem umidade são essenciais para a preservação do mesmo. Vale a pena gastar umas horas com um paninho limpando mangueiras, cantinhos e frestas.......tem que ser rigoroso nisso. Vale a pena.

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por scubaquini em Qui 23 Fev 2012, 21:11



É verdade Ferrera, mantenho o motor da minha MB sempre limpo e sequinho, passo o aspirador no sentido de assoprar e depois no sugar, fica tudo limpo. Sempre fiz isso com outros carros também. E... lavar motor com jato de água nem pensar.
avatar
scubaquini
Usuário Bronze
Usuário Bronze

Número de mensagens : 97
Data de inscrição : 28/12/2011
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Pedroalexrj em Qui 23 Fev 2012, 21:24



Mas como eu havia dito, e o carro estava comigo em Manaus/AM...lá chove muito, e acho que os contatos na frente...perto do vidro...oxidaram...e o painel inteiro parou de funcionar...
Depois que lixei...tudo voltou ao normal...
Aliás...no outro plug grande que ali fica...deu origem a outro problema...pois o carro desligava do nada...andando...simplesmente apagava...
Depois que eu lixei também e joguei limpa contatos elétricos...o problema sumiu...assim como o do painel...
abs.

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5381
Data de inscrição : 13/08/2010
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por ThalesCastro em Qui 23 Fev 2012, 21:41



É.... eu vou dar uma olhada no motor da minha MB nesse fds e providenciar uma panada também :)
avatar
ThalesCastro
Usuário Ouro
Usuário Ouro

Número de mensagens : 722
Data de inscrição : 19/12/2007
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Marcadores pararam de funcionar

Mensagem por Ferrera em Qui 23 Fev 2012, 22:48



Scubaquini. Obrigado pela idéia de usar o aspirador........essa eu não conhecia.

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum