Codigo 147 no Painel. (W202)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Codigo 147 no Painel. (W202)

Mensagem por Gilberto P. jr. em Seg 19 Mar 2012 - 10:56



Bom dia amigos,  qdo ligo a minha C 240, esta aparecendo  no odometro um codigo 147 senao me engano, nao encontrei o que seria no Manual, aguem poderia me ajudar? Obrigado e  Abraços.


Última edição por Antônio Elias em Ter 4 Ago 2015 - 16:32, editado 1 vez(es) (Razão : inserido no título o código e a série W202 (para não confundir usuários com outras versões MB))
avatar
Gilberto P. jr.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 05/04/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Codigo 147 no Painel. (W202)

Mensagem por Convidad em Seg 19 Mar 2012 - 12:09



Seria muito interessante você informar o ano/modelo do veículo.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Codigo 147 no Painel. (W202)

Mensagem por Gilberto P. jr. em Seg 19 Mar 2012 - 12:53



Perdao, C 250 elegance 1999.
avatar
Gilberto P. jr.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 05/04/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Codigo 147 no Painel. (W202)

Mensagem por Marcos dos Santos Andrade em Seg 3 Ago 2015 - 22:14



Boa Noite, amigos!

Tenho Um Classe A 160, 2004/2005. Estou revisando aos poucos, mas graças às dicas do fórum, estou resolvendo aos poucos, e meu bichinho está ficando melhor! Uma coisa que está chamando minha atenção, é um código, "-720"! A sua central já foi scanneada, e as falhas anteriores foram resetadas, mas só essa persiste! Estou caçando o guia de erros, mas só achei a da linha de caminhões MB! Podem me dar uma força?

Marcos dos Santos Andrade
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 03/05/2015
Interesses : Manutenção e conservação
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Codigo 147 no Painel. (W202)

Mensagem por Antônio Elias em Ter 4 Ago 2015 - 16:25



Marcos, veja nos tópicos de Classe A W168, creio que esse número negativo que aparece no visor do painel é do Assyst te avisando de Km vencida para revisão, provavelmente foi feita revisão anterior sem reprogramar o Assyst, quando o número é positivo é Km que falta para revisão.
http://www.portalmercedes.com/t7321p45-como-zerar-e-ou-reposicionar-o-assyst-classe-a
http://www.portalmercedes.com/t22623-assyst-classe-a-trocar-indicacao-de-dias-para-km

_________________
equipe@portalmercedes.com
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13701
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Codigo 147 no Painel. (W202)

Mensagem por Antônio Elias em Ter 4 Ago 2015 - 16:34



Confrades, 

Como este tópico está na área técnica geral, reeditei o título acrescentando a versão W202 e o código a que se refere a abertura para não confundir outros usuários.

Att.

Moderação.

_________________
equipe@portalmercedes.com
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13701
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Codigo 147 no Painel. (W202)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum