Iluminação do console não acende - CLUSTER FUSE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Iluminação do console não acende - CLUSTER FUSE

Mensagem por Convidad 3 em Seg 19 Mar 2012 - 11:33



Senhores, tive um probleminha com minha CE que aparentemente seria fácil de resolver mas o diagnóstico acabou sendo um pouco mais complicado. Ao acender a lanterna ou farol do carro o painel de instrumentos acendia porém nenhuma outra iluminação acendia junto, ou seja, botões do console central bem como os giratórios dos difusores de ventilação permaneciam apagados.
Após verificação dos fusíveis e uma checagem para ver se não havia um fio solto e etc, chegamos a conclusão de que deveria ser a chave do farol, pensamento esse confirmado com mais outros 2 mecânicos especializados em MB aqui da região.
Bom, comprei a peça nova pois não havia outra para fazer teste só que continuou sem funcionar, aliás é capaz de eu fazer um anúncio dessa peça em breve, rsrs.

Enfim, pesquisando pela net, fóruns estrangeiros e etc descobri que em 87 a MB fez um recall nos modelos 124, 126 e 201 instalando um fusível (tipo chip) atrás do painel para sanar um problema de aquecimento que gerava queima da iluminação. Não acreditei muito ser o problema pois se colocássemos uma lâmpada no soquete para fechar o circuito, nada acontecia, mas como ficamos sem alternativa recuperamos o chip com solda e não é que voltou a acender tudinho?!!

Bom, obviamente que nenhuma CSS tem a peça e a de BH me pediu de 30 a 90 dias ao custo aproximado de 30 reais, como não sei se a recuperada que demos no fusível durará muito tempo, vou acabar pedindo um pra mim.
De qualquer forma, vou postar pra vc´s umas imagens e links para facilitar a identificação do problema bem como fazer a troca você mesmo. Minhas fotos não ficaram tão boas então vou utilizar as que usei para me guiar e que peguei dos links estrangeiros.

Link sobre o fusível:
http://web.mac.com/dakota/Parts/Cluster_Fuse.html

Link sobre como retirar o painel:
http://www.peachparts.com/Wikka/W124InstCluster

Fusível:



Item 17 - A2015460025

Painel:






Abs

Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Interesses : Aprender e papear sobre MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Iluminação do console não acende - CLUSTER FUSE

Mensagem por marcelo300e em Seg 19 Mar 2012 - 13:12



Belo post.
avatar
marcelo300e
Usuário Platina
Usuário Platina

Número de mensagens : 1193
Data de inscrição : 08/09/2009
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Iluminação do console não acende - CLUSTER FUSE

Mensagem por gustavo vanesghick em Seg 19 Mar 2012 - 16:21



Este espírito de colaboração e ajuda mútua é que faz a diferença deste espaço e faz com que não consiga passar muito tempo longe sem ver os novos posts. Muito bom que tenha resolvido seu problema, Luiz.
avatar
gustavo vanesghick
Usuário Platina
Usuário Platina

Número de mensagens : 1309
Data de inscrição : 14/09/2010
Interesses : Aprender a cada dia mais sobre Mercedes, Automobilismo, AMG
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Iluminação do console não acende - CLUSTER FUSE

Mensagem por GR em Seg 19 Mar 2012 - 21:07



Valeu Luizin 124... Boa pesquisa.... As vezes as coisas são mais simples e baratas do que aparece, né? O problema é o couro para descobrir isto...
avatar
GR
Usuário Platina
Usuário Platina

Número de mensagens : 7416
Data de inscrição : 21/10/2007
Interesses : troca de informações
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Iluminação do console não acende - CLUSTER FUSE

Mensagem por delsousa em Ter 12 Jul 2016 - 0:20



Excelente post, devo a este a resolução  do problema do meu 124, não deixo de dizer no entanto que andei um pouco á procura, e para os amigos que possam vir a ter a mesma situação, nem necessitam de retirar o painel por completo, basta tirar e reparar o cluster fuse está bem á vista, é parecido como um suporte de lampada e é o vermelho, como está na foto que o amigo convidad 3 aqui gentilmente colocou.
avatar
delsousa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 18/06/2012
Interesses : Automoveis
Sexo : Masculino País : Portugal
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum