C280 sport 96 - nada funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C280 sport 96 - nada funciona

Mensagem por guicr em Dom 1 Abr 2012 - 14:31



Pessoal, estou com um problema

Tenho uma mercedes c280 ano 96 sport

Mandei trocar a bateria por uma moura faz um tempo

O problema eh que nao prederam a bateria bem e os dois polos acabaram encostando no metal a direita da bateria

No mesmo instante o carro apagou e cherou queimado no porta mala

Agora nada funciona, nem luz, vidros, o carro nao pega

Morreu!! hehe

alguma sugestao do que pode ter acontecido?

obrigado
avatar
guicr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 01/04/2012
Interesses : sdf
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Alexandre - pr em Dom 1 Abr 2012 - 14:46



Olá Guicr,

Antes de mais nada, sugiro que você se apresente na seção de novos usuários...

Sobre o problema que pode ter ocorrido, são vários, pelo seu relato.

Comece pelo mais simples, pelos fusíveis; podem ter queimado alguns módulos; se isso ocorreu, o prejuízo será grande. Se realmente a bateria foi mal instalada pela empresa que colocou, você deveria procurá-los, expondo a situação e pedindo para eles resolverem.

O fato dos 2 pólos terem encostado na carroceria pode ter sido fatal para os módulos do carro.

Abs,
avatar
Alexandre - pr
Usuário Platina
Usuário Platina

Número de mensagens : 2343
Data de inscrição : 26/10/2009
Interesses : M.Benz.
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por regwolf em Dom 1 Abr 2012 - 14:50



:affraid:

Putz... Deu até frio na barriga agora!
Só posso desejar boa sorte!

avatar
regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Interesses : informações
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por guicr em Dom 1 Abr 2012 - 14:52



Ola Alexandre

Obrigado pela resposta

Os fusiveis foram a primeira coisa que verifiquei

Nada queimado

Tambem pensei em modulo, espero que nao seja isso

Sera que pode ser algo fora fusiveis ou modulo?

So para ilustrar mais o problema, o carro estava andando e ate mesmo o velocimetro parou na velocidade que eu estava... e os outros instrumentos continuam com a ultima marcacao

Tentei resetar o modulo e nada

avatar
guicr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 01/04/2012
Interesses : sdf
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Convidad 2 em Dom 1 Abr 2012 - 14:55



Comece pelo mais simples. No caso a bateria que entrou em curto e daria cheiro de queimado. Leve ( ou chame) um bom eletricista que poderá ver se houve outro dano ao carro , em primeira análise. Depois experimente botar outra bateria. Veja se há algum sinal.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por guicr em Dom 1 Abr 2012 - 16:54



Karl, era a bateria mesmo

coloquei outra e o carro ja esta funcionando

obrigado
avatar
guicr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 01/04/2012
Interesses : sdf
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Raul Dias em Dom 1 Abr 2012 - 17:07



Que sorte heim guicr,dos males o menor!!!
avatar
Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4459
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por luciano silva em Dom 1 Abr 2012 - 17:08



e a logica se encostou positivo e negativo a bateria descarregou completo ou circuitou as placas,abraço...
avatar
luciano silva
Usuário Ouro
Usuário Ouro

Número de mensagens : 588
Data de inscrição : 26/05/2011
Interesses : informaçoes
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Raul Dias em Dom 1 Abr 2012 - 17:11



A bateria entrou em curto e queimou,por isso o cheiro de queimado na mala.
avatar
Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4459
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por GR em Dom 1 Abr 2012 - 17:57



Que bom que deu tudo certo!!!! Pessoal este carro é uma W202 e não W203 está no setor errado!!!!! What a Face
avatar
GR
Usuário Platina
Usuário Platina

Número de mensagens : 7424
Data de inscrição : 21/10/2007
Interesses : troca de informações
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Convidad 2 em Dom 1 Abr 2012 - 18:00



valeu GR

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Raul Dias em Dom 1 Abr 2012 - 18:08



Está certo GR!!!
avatar
Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4459
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por gustavo vanesghick em Dom 1 Abr 2012 - 18:35



Bom que resouveu da maneira mais simples e o melhor, o retorno aos Confrades que lhe auxiliaram na resolução. Somente assim é que cada dia fica melhor o Portal, com a colaboração de todos. Afinal, aonde é que a gente encontra ajuda em pleno domingo a tarde? Só aqui mesmo...
avatar
gustavo vanesghick
Usuário Platina
Usuário Platina

Número de mensagens : 1323
Data de inscrição : 14/09/2010
Interesses : Aprender a cada dia mais sobre Mercedes, Automobilismo, AMG
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Raul Dias em Dom 1 Abr 2012 - 18:49



E verdade gustavo vanesghick,pelo menos no meu caso que sou um desocupado e fico o dia inteiro diante desta tela,estou, e sempre estarei a disposição dos confrades seja la para o que for!!!
avatar
Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4459
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por PAIZÃO em Dom 1 Abr 2012 - 23:39



Legal que foi uma coisa simples ,muito bom ,

Abraço.
avatar
PAIZÃO
Usuário Prata
Usuário Prata

Número de mensagens : 466
Data de inscrição : 18/04/2010
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Alexandre - pr em Seg 2 Abr 2012 - 1:24



Que sorte hein? Queimar a bateria e os módulos permanecerem intactos e até mesmo os fusíveis, que seriam as primeiras vítimas de um curto! Shocked

Agora aproveite a Estrela e não deixe de postar fotos na galeria de usuários! :D

Abs,
avatar
Alexandre - pr
Usuário Platina
Usuário Platina

Número de mensagens : 2343
Data de inscrição : 26/10/2009
Interesses : M.Benz.
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por luciano silva em Seg 2 Abr 2012 - 9:53



o pior e que nao e sorte e sim a logica se o curto circuito foi antes dos fusiveis os mesmos nao irao queimar a nao ser que fosse apos os mesmos ,abraço a todos...
avatar
luciano silva
Usuário Ouro
Usuário Ouro

Número de mensagens : 588
Data de inscrição : 26/05/2011
Interesses : informaçoes
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Ferrera em Seg 2 Abr 2012 - 10:49



Menos mal que foi só a bateria...

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por joaoamelio em Seg 2 Abr 2012 - 11:55



Menos mal que foi só a bateria... x2
avatar
joaoamelio
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 541
Data de inscrição : 29/07/2010
Interesses : automovel
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C280 sport 96 - nada funciona

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum