W202 - Ar Condicionado perdendo eficiencia ao ligar

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: W202 - Ar Condicionado perdendo eficiencia ao ligar

Mensagem por Ferrera em Seg 9 Abr 2012 - 16:44



Também não escutei bons comentários sobre o contraste.

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 - Ar Condicionado perdendo eficiencia ao ligar

Mensagem por Lobo em Seg 9 Abr 2012 - 18:02



O evaporador jah foi trocado. Nao sei se houve / ha correlacao entre dano a ele e o contraste fosforescente.
avatar
Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1417
Data de inscrição : 22/10/2007
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 - Ar Condicionado perdendo eficiencia ao ligar

Mensagem por Alexandre - pr em Seg 9 Abr 2012 - 18:54



Salvo engano, também há um aparelho que emite uma luz especial que, passando aos redores do sistema de A/C, dá para se ver o gás vazando, aonde ele houver...

Abs,
avatar
Alexandre - pr
Usuário Platina
Usuário Platina

Número de mensagens : 2324
Data de inscrição : 26/10/2009
País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum