Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por ZIG MASTER em Qua 11 Abr 2012 - 10:19



Ao fazer a inspeção de rotina na parte de baixo da minha W210, foi percebida uma folga na bucha hidráulica da roda traseira do lado direito, interessante que não fazia nenhum barulho, mas evidentemente foi trocada.  

O carro saiu da oficina andou m/m 10kms e estava tudo normal, guardei-o na garagem e quando fui ligá-lo novamente, apareceu no painel, o célebre triangulo amarelo de aviso juntamente com o sinal sonoro, avisando "susp.traseira- ETS- eletronico".

Imaginei que o chicote do tensor pudesse estar desencaixado e ao voltar na oficina, foi passado o Star, o qual confirmou "sensor da roda traseira lado direito".

O sensor foi retirado e recolocado novamente, passamos novamente no Star, o qual não acusou nenhuma avaria.

Mas ao ligar o carro, apareceu de novo a mesma mensagem.

Agora é que entra a minha dúvida: antes de trocar a bucha estava tudo OK, logo,

1-O sensor não pode ter apresentado avaria, só por ter sido tirado e recolocado, e o carro andado apenas 10kms, desde o primeiro reparo até o aparecimento do dito sinal.

2-Se fôsse módulo, o Star deveria acusar, e porque daria defeito, apenas por trocar uma bucha.

Minha conclusão é que ao ser retirado o sensor, mesmo com o contato desligado, deve ter gravado o defeito que por não ter sido deletado, continua aparecendo.

Embora eu não esteja usando o carro, êle está funcionando normalmente, só que o "bendito" aviso continua quando se liga a ignição.

Estou pensando em levar em outro aparêlho de Star para checar novamente e se for o caso, deletar a mensagem, ou então chamar o Sherlok Holmes......hahahaha

Será que alguém mata esta charada....................... confused


Última edição por Antônio Elias em Qua 10 Set 2014 - 20:30, editado 1 vez(es) (Razão : título - identificar o defeito!)
avatar
ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4850
Data de inscrição : 19/03/2008
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por mpaschoal em Qua 11 Abr 2012 - 11:26



Zig, não conheço o Star, conheço o Napro.

Ao passar o Star foi feito a limpeza da Memória de Avarias? Pergunto porque no Napro é assim que funciona, não sei se no Star é parecido.

É bom que aprendo mais sobre o Star.

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por luciano silva em Qua 11 Abr 2012 - 11:31



se o sensor foi retirado ,com tudo desenergizado e estranho isso ocorrer,abraço...
avatar
luciano silva
Usuário Ouro
Usuário Ouro

Número de mensagens : 588
Data de inscrição : 26/05/2011
Interesses : informaçoes
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Guest em Qua 11 Abr 2012 - 11:44



Zig Master

Existe uma funcao no StarDiagnosis para Apagar Falhas. As vezes resolve repassar

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Pedroalexrj em Qua 11 Abr 2012 - 12:11



Creio também que o melhor seria repassar o Star/Napro...deletando as avarias gravadas...
boa sorte aí...e não deixe de dar o feedback para a galera...
abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5693
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por ZIG MASTER em Qua 11 Abr 2012 - 12:27



Obrigado aos amigos pelo posicionamento, eu também acredito que tenha ficado gravada a avaria, a qual em tal hipótese, deverá ser apagada, mas o que me causa estranheza, é o fato do carro estar com o contato desligado por ocasião do reparo, e ter andado m/m 10kms sem aparecer o aviso.

Vou tentar descobrir e assim que o fizer, postarei a resposta pois creio que será interessante para servir de base para futuros casos semelhantes.
avatar
ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4850
Data de inscrição : 19/03/2008
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Daniel W203 em Qua 11 Abr 2012 - 12:47



Acredito que possa ser o sensor que no ato da remoção possa ter danificado algum fio não visivel. Nem sei se dá más, eu levaria o carro na oficina e com o contato ligado pediria para o mecanico ir mexendo no conector em varios sentidos e inclusive forçando um pouco e ver no que vai dar, isso claro após resetar os erros acumulados.
Em uma fiação mais antiga, tudo vai ficando mais fragil e ressecado , o simples fato de reposicionar um cabo ou fiação pode causar uma ruptura pois, o metal condutor já ficou com a estrutura marcada para essa posição.o que pode corroborar o fato de rodar uns 10km e só então aparecer o aviso , é o tal negocio,não só nós perdemos a elasticidade com a idade, os fios e cabos tb :P
avatar
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Convidad em Qua 11 Abr 2012 - 13:44



Já tentou sincronizar o sistema BAS/ESP conforme o manual?

Gire o volante completamente para a esquerda e depois completamente para a direita.

Talvez o triângulo amarelo apague e quem sabe o aviso de falha também.

Ernani

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por mpaschoal em Qua 11 Abr 2012 - 13:49



Zig,

Não deixe de nos dar o feedback.
Essa dica do Ernani é total novidade pra mim.

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Cássio Vitor em Qua 11 Abr 2012 - 14:37



Ernani, isso é válido para qualquer carro que possua os sistemas BAS/ESP ?
avatar
Cássio Vitor
Usuário Platina
Usuário Platina

Número de mensagens : 1357
Data de inscrição : 27/10/2009
Interesses : Tudo sobre Mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Guest em Qua 11 Abr 2012 - 15:04



Ate para o CLasse A

Guest
Convidado


Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por ZIG MASTER em Qua 11 Abr 2012 - 16:58



Caro Ernani,

Já fiz êste procedimento e não adiantou, mas pelo sim pelo não vou repetí-lo.
avatar
ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4850
Data de inscrição : 19/03/2008
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por ZIG MASTER em Ter 24 Abr 2012 - 15:52



Problema resolvido.

Detectado pelo Star Diagnosis, foi trocado o módulo específico de relé K40/4, e tudo voltou ao normal.

Méritos para o nosso amigo João Bosco e seu técnico Fábio, a quem parabenizo.............................. cheers
avatar
ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4850
Data de inscrição : 19/03/2008
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Defeito louco !!! (aviso "susp.traseira-ETS" após troca de bucha de suspensão)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum