W202 - C36 - AMG - Problemas na aceleração/elétricos

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: W202 - C36 - AMG - Problemas na aceleração/elétricos

Mensagem por Pedroalexrj em Qua 16 Maio 2012 - 11:11

Então meus caros confrades...
Quase havia me esquecido mas fica aqui registrada a resolução do problema nesse caso específico:

Foram trocados:

1 - Os 'diodos' do 'positivo' da placa do alternador, de modo que houvesse uniformidade na tensão de carga da bateria e utilização normal do veículo (acho que só pode ir até 13,8 ou 14v - máximo);
2 - O regulador de voltagem 'novo' que havia sido trocado mas apresentava problemas de fabricação, conforme essa peça aqui abaixo:


Portanto, creio que se alguém tiver esse problema que eu tive...possa resolvê-lo com uma certa facilidade...
Forte abs. a todos.

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W202 - C36 - AMG - Problemas na aceleração/elétricos

Mensagem por Norton Gontijo em Qua 16 Maio 2012 - 13:07

Quem sabe os ''chinas'' estão falsificando peças da bosch?

Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2419
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W202 - C36 - AMG - Problemas na aceleração/elétricos

Mensagem por C-220 em Qua 16 Maio 2012 - 13:12

Norton,

Tem muita peça falsificada de todas as marcas e não é de hoje...

C-220
Usuário Platina
Usuário Platina

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte

Voltar ao Topo Ir em baixo

Re: W202 - C36 - AMG - Problemas na aceleração/elétricos

Mensagem por Pedroalexrj em Qua 16 Maio 2012 - 15:28

Podes crer...mas...quem vai saber...comprada na caixa...com selo e tudo...
mas acredito mesmo que tenha sido defeito de fabricação mesmo...só pode...
abs.

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W202 - C36 - AMG - Problemas na aceleração/elétricos

Mensagem por Seissler em Qua 16 Maio 2012 - 15:29

Verdade C-202,

mais um outro problemo: Para estes modellos mais velhos Mercedes respectivamente productores da peca nao mais producem na Europa. Eles produce em muitos outros lugares.

por examplo para meu W126C E5,6 eu comprar uma novo radiator de aquecimento orginal da mercedes. Este peca produzir agora nao mais na Alemanha. Este peca origin agora da Africa do Sul. Resultato: antique radiator funciona 17 anos, este novo Africa do Sul comerca com vazamentos depois 3 anos. Eu nao estou sozinho com este problemo. affraid

O discos de freio. No modelo W126C E5,6 tem uma pouco problemo. Este freias nao e muito resistente para alto velozidade nas BRs da Alemanha. Hoje voce usar muito mais discos versus anticamente. Producao este orginal disco: Egito! What a Face Unico boa coisa e que: Na Alemanha a Mercedes vende estes discos realtivemente barrato. Rolling Eyes

tja...

Seissler
Usuário Prata
Usuário Prata

Número de mensagens : 271
Data de inscrição : 15/04/2012
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W202 - C36 - AMG - Problemas na aceleração/elétricos

Mensagem por Conteúdo patrocinado Hoje à(s) 1:58


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum