Problemas de aceleração - sem força - ML 320

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas de aceleração - sem força - ML 320

Mensagem por Acmilani em Sab 5 Maio 2012 - 18:56



Prezados senhores,

Eu estava viajando à 110km/h em uma ML 320. Em uma reta passei a 140km/h. Depois disso, voltei a reduzir para 100km/h e quando fui novamente acelerar para aumentar a velocidade, a rotação subiu e o carro simplesmente diminuiu a velocidade. E quanto mais eu pisava, menos ele andava. Não tinha força e quando não passava dos 70km/h parei o carro. Liguei novamente, e ele estava normal. O que pode ser isso? Será que é algo muito grave?
avatar
Acmilani
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 05/05/2012
Interesses : Carros
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 2 em Sab 5 Maio 2012 - 21:35



Algum sensoriamento falhou e houve redução de injeção. Quando desligou o sistema reiniciou.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 3 em Sab 5 Maio 2012 - 21:41



Acmilani, boa noite.

Se sua ML é 320 imagino que seja uma W163 e não uma W166. Movi seu tópico para a área correta.

Abs

Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Interesses : Aprender e papear sobre MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por António Júlio em Dom 6 Maio 2012 - 11:54



Foi indentico comigo em duas situações diferentes. Diagnostico; uma era a TBi e a outra oleo velho da caixa. Abs.
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 2 em Dom 6 Maio 2012 - 12:26



óleo velho na caixa??? ha, ha... Aí aconteceria todas as vezes e não de forma pontual...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por mpaschoal em Dom 6 Maio 2012 - 13:14



AJ, o Fass tá pedindo garantia! hehehe

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por António Júlio em Dom 6 Maio 2012 - 14:26



Márcio, já faz tempo isso e a garantia era só até ele descer a serra até a BR101, passou dai...perdeu playboy! akakakakakaka

Fass, mas olha que comigo era intermitente, não dava seguido! Tive até na altura que trocar o oleo umas 3/4 vezes para voltar ao normal, foi tenso!
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 2 em Dom 6 Maio 2012 - 14:33



Mas se fosse óleo ou discos, patinaria sempre. Não aconteceria o fato de desligar e ligar voltando ao normal. Acho que houve diagnóstico equivocado...

Mas isso não está acontecendo... :D

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por António Júlio em Dom 6 Maio 2012 - 14:37



Pois, no meu caso não patinava, só entrava em emergência!
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 2 em Dom 6 Maio 2012 - 14:39



Então provavelmente havia algo na placa...

Agora explica isso??

( e aproveita e explica essa GM??? Evil or Very Mad )

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por António Júlio em Dom 6 Maio 2012 - 14:53



Ok, então e porque depois dessa troca de oleo e filtro nunca mais aconteceu?!

kkkkkkk...a GM é pura diversão, moro na Serra meu querido, esqueceu?!morro, estrada de chão, barro, lama e afins e diario por aqui! Twisted Evil
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 2 em Dom 6 Maio 2012 - 17:23



Mas quando entra em emergência, "NORMALMENTE" o efeito se repete ao religar, às vezes em poucos minutos...


Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por mpaschoal em Dom 6 Maio 2012 - 20:40



Fass,

Já tive um problema desse na Caixa Automática do Vectra e só acontecia com o carro quente, o óleo não dava a pressão. Com o carro frio não patinava nada.

Também foi tenso.

Troquei o óleo apenas uma vez e resolveu.

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por Convidad 2 em Dom 6 Maio 2012 - 22:50



OK... vou estudar ... :study:

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas de aceleração - sem força - ML 320

Mensagem por mpaschoal em Dom 6 Maio 2012 - 23:31



Não esqueça de nos dar essa aula.

Abraços

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum