C200k não pega - problemas com módulo imobilizador ELV

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Seg 7 Maio 2012 - 20:29



Boa noite senhores, vendi minha c200k 2008 para um amigo há 15 dias, o carro nuuuuunnnca deu nenhum defeito comigo, ele me ligou agora a noite e me disse que a chave abre o carro normalmente, abre os vidros e teto e os fecha também quando o controle permanece pressionado mas quando ele coloca a chave na ignição o volante não destrava e as luzes do painel não se ascendem além do carro não dar sinal de motor de arranque, aí o FUÇADOR fez o que um mecânico amigo mandou: tirou os pólos da bateria e os uniu, nunca vi isso... Vejam bem, foi unido somente os cabos do carro, sem a bateria estar conectada, ufa!!! Menos mal, imagino. Mas isso não adiantou nada, será que a chave descodifica? Pq o volante não destrava? Alguém pode me dar uma ajuda?!
Um grande abraço a todos


Última edição por Antônio Elias em Dom 17 Maio 2015 - 0:20, editado 1 vez(es) (Razão : título - acrescido módulo para direcionar o foco)
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por TZero em Seg 7 Maio 2012 - 20:42




Minha primeira dica seria VC MESMO IR LÁ E VER SE CONSEGUE LIGAR. As vezes é pura inexperiência do novo dono.

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.
avatar
TZero
Moderador
Moderador

Número de mensagens : 4540
Data de inscrição : 09/08/2011
Interesses : Escusos, Dúbios ou Conflitantes ?
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Seg 7 Maio 2012 - 20:53



Hehehe, acho q isso ele sabe, afinal ele tem ligado ela todos estes dias.
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por TZero em Seg 7 Maio 2012 - 20:57




Ué ???? Não entendí ?????? No caput do tópico vc. não disse que ela não dava sinal-de-vida ????? :scratch:

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.
avatar
TZero
Moderador
Moderador

Número de mensagens : 4540
Data de inscrição : 09/08/2011
Interesses : Escusos, Dúbios ou Conflitantes ?
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por walter paiva em Seg 7 Maio 2012 - 21:06



Com a chave reserva o carro liga, ou nem testou? Pois podem ser as baterias da chave principal.

walter paiva
Desativado - Registro desatualizado

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Interesses : b
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Seg 7 Maio 2012 - 21:10



Pois é, a chave reserva esta comigo, eu pensei q estas chaves fosse lacradas e não precisasse trocar. Mas pensando bem, se fosse a bateria da chave o carro não abriria as portas, vidro, teto, etc... Para ligar o carro tem que ter bateria na chave? Achei q a bat era só para abrir as portas, por isso tem aquela chuvinha de metal embutida caso a bat da chave acabe.
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por walter paiva em Seg 7 Maio 2012 - 21:17



Veja bem, teste com a chave reserva que é um teste prático antes de procurar um especialista para passar o stardiagnose.
Caso tenha algum problema com a chave ou as baterias estão fracas pode ser este o problema.

walter paiva
Desativado - Registro desatualizado

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Interesses : b
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Convidad 2 em Seg 7 Maio 2012 - 23:03



Veja se essa chave não caiu no chão.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Maluhy em Seg 7 Maio 2012 - 23:09



Pode ser aquela bobina interna da chave,tem post sobre isso por aqui..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10505
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Convidad 2 em Seg 7 Maio 2012 - 23:12



Por isso perguntei sobre a queda.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Convidad 1 em Ter 8 Maio 2012 - 10:05



Exatamente, essas chaves tem duas "partes", vamos dizer assim, independentes. A que abre e fecha o carro (via rádio) e a que libera a partida no motor (via infra-vermelho com transponder).

Se ela não está nem acendendo o painel e liberando o volante, é porque o carro não a está reconhecendo. Pode ser sim problema de bateria, uma vez que ela possui duas.

Se o proprietário deixou a chave muito tempo na ignição com a mesma desligada, as baterias se descarregam e o carro trava. Existe uma recomendação no manual do carro a respeito disso.

Porém não está escrito lá o quê fazer em relação ao "travamento". Em tese, seria preciso apenas retirar a chave e reinserir na ignição. Porém, pode ser preciso passar o Star Diagnose para dar um reset no sistema.

Faça como o Walter falou, teste com a chave reserva. Se funcionar o problema é na chave caso contrário é no carro.

Abraço!

Convidad 1
Usuário Platina
Usuário Platina

Número de mensagens : 7918
Data de inscrição : 22/10/2007
Interesses : Outros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Ter 8 Maio 2012 - 19:00



Senhores, hoje enviei a chave reserva pelo sedex, amanha ele testara e mataremos a charada, estou começando a acreditar na bateria da chave descarregada, não tem outra explicação para esse mistério. Tentei ensina lo a trocar a bat da chave mas ele não conseguiu. Amanha eu os informo sobre o ocorrido.
Mais uma vez obrigado a todos
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Qua 9 Maio 2012 - 12:33



Bom dia senhores, o mistério continua, a chave reserva foi testada e não houve nenhum sinal de vida, já queimei toda a reserva de fosfato que tenho e não imagino o que seja, me falaram de um tal de " imobilizador da chave" , ele pode ter desconfigurado e não esta reconhecendo a chave. Isso é possível? Ocorre assim, do nada, de repente? O que me deixa intrigado é que em 4 anos eu só troquei óleo, Correia, filtros e pastilhas, além de 1 jogo de pneu.
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por cesarlfz em Qua 9 Maio 2012 - 13:16



Boa tarde Brenno. Saberia me dizer se foi feito procedimento de "CHUPETA" no carro ou a bateria foi conectada e desconectada estando a chave no contato?
avatar
cesarlfz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 10/04/2012
Interesses : apreciador
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Qua 9 Maio 2012 - 13:39



Foi feito enxerto em outro carro com cabos de chupeta ligados ao lugar do positivo e ao pino do TERRA que fica na caixa de roda dianteira esquerda sob o capo. Logo foi retirado o cabo e deixado por um tempo sem bateria, dai foi conectado novamente e o carro ligou normalmente, mais tarde quando ele foi pegar o carro para ir para casa o defeito voltou e foi feito todos os procedimentos novamente e não adiantou nada.
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Qua 9 Maio 2012 - 13:40



Caixa de roda direita, de frente para o carro é do lado esquerdo.
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por cesarlfz em Qua 9 Maio 2012 - 14:14



Brenno, de fato existe esta possibilidade do módulo imobilizador ter sido danificado. Ele fica próximo a coluna de direção. Já tive um MB aqui com este problema. O rpimeiro passo seria gerar um diagnóstico preciso da falha deste módulo. Caso seja realmente deverá ser trocado e a chave decodificada novamente, ok. Abs
avatar
cesarlfz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 10/04/2012
Interesses : apreciador
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Qua 9 Maio 2012 - 22:02



Caro César , caso este modulo tenha queimado, onde eu poderia encontra lo? É caro? Isso queima assim de repente, ou tem que fazer alguma coisa de errado para queima lo?
Grato desde já.
Abco
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Convidad 2 em Qua 9 Maio 2012 - 22:55



A primeira ligada sempre funciona pois com a bateria desconectada, reseta-se a memória para esse tipo de defeito. Depois de ligado, o carro percebe o defeito novamente e bloqueia a próxima ligação.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Qui 10 Maio 2012 - 11:02



Caros confrades, alguém indica uma oficina que não seja a CSS minasmaquinas em BH MG?! Ou minha única opção é a CSS, preciso passar o star para saber o que aconteceu.
Gr abraço
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por cesarlfz em Qui 10 Maio 2012 - 17:44



Brenno, o modulo vc conseguira cotar em alguns lugares, tanto no brasil como importação, só que para fazer essa cotação será necessário passar todos os dados do veiculo, como chassi / ano e modelo .
Posso lhe dizer que este modulo não queima derepente, pode ter havido algum erro na eletrônica do veiculo como por exemplo:
- Pode ter ocorrido um curto
- Uma descarga elétrica do alternador
- Uma transferência de carga incorreta ( chupeta )
- Defeito na bateria
etc
Para efetuar esse serviço seria recomendável levar seu veículo em uma oficina habilitada para o diagnóstico preciso. Se ele trocar somente o modulo pode ocorrer de a chave não aceitar . Precisa-se codificar o conjunto completo . Como tenho oficina aqui em SP, posso lhe dizer que este módulo não é algo tão barato.
Espero ter ajudado...abs.
avatar
cesarlfz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 10/04/2012
Interesses : apreciador
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Brenno AMG em Sex 18 Maio 2012 - 0:39



Bom dia Srs, enfim voltei com notícias, nao muito animadoras. O carro chegou na segunda feira a minasmaquinas CSS de BH e só hj me enviaram um orçamento no valor de 4.300 reais dizendo que tem que trocar o modulo elv e trava do volante + mão de obra+ reprogramação, pergunto aos amigos, isso procede? Esse modulo queima assim do nada? É caro assim mesmo? To desconfiado assim pq já vi em alguns tópicos esta CSS aplicando " golpes" dizendo a um dos confrades que ele tinha que trocar a tal guia da chave e cobrou 2.000 reais dele, sendo que era só uma simples reprogramação de chaves.
Desde já obrigado a todos.
avatar
Brenno AMG
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 26/04/2012
Interesses : Adquirir conhecimento
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por WALTER MONACCI em Sex 18 Maio 2012 - 8:26



Confrade Brenno e demais,

Seria utópico contactar a fábrica e pedir auxilio (pedir para um Supervisor ou algo assim ir lá e checar) ?

Abs.,

WALTER
avatar
WALTER MONACCI
Usuário Ouro
Usuário Ouro

Número de mensagens : 531
Data de inscrição : 10/07/2011
Interesses : informações sobre Mercedes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por nardinabreu em Sex 18 Maio 2012 - 20:37



"e]Foi feito enxerto em outro carro com cabos de chupeta ligados ao lugar do positivo e ao pino do TERRA que fica na caixa de roda dianteira esquerda sob o capo. Logo foi retirado o cabo e deixado por um tempo sem bateria, dai foi conectado novamente e o carro ligou normalmente, mais tarde quando ele foi pegar o carro para ir para casa o defeito voltou e foi feito todos os procedimentos novamente e não adiantou nada."

Acho que nao foi "de repente" ou do " nada " que esse modulo queimou ou desconfigurou ou ficou inutilizado
avatar
nardinabreu
Usuário Bronze
Usuário Bronze

Número de mensagens : 223
Data de inscrição : 03/01/2009
Interesses : MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por anigrof em Sex 18 Maio 2012 - 23:32



Amigos, chupeta nestes carros é praticamente um crime! Deu sorte de ter sido só 4.300... Pede um desconto a vista e não façam mais chupeta!!!!
avatar
anigrof
Usuário Ouro
Usuário Ouro

Número de mensagens : 617
Data de inscrição : 16/05/2010
Interesses : CARROS, principalmente MB!
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum