C200k não pega - problemas com módulo imobilizador ELV

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Ferrera em Sab 19 Maio 2012 - 15:07

Com a adição da eletronica embarcada, fica cada vez mais difícil encontrar soluções "caseiras" ....é tipo fechar a porta e chamar o guincho.

Ferrera
Usuário Platina
Usuário Platina

Número de mensagens : 2337
Data de inscrição : 19/12/2011
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Anderson MF em Qua 15 Abr 2015 - 23:29

boa noite senhores ir. e confrades, estou com o mesmo problema, sai do médico, entrei no carro liguei normal, em seguida parei em uma loja, desci, e quando voltei ao virar a chave, nada sinalizou, apenas luz central do fundo do painel, onde informa hora, temperatura e km, estou apavorado, pois, meu conhecido macgayver em BH especialista em carros importados, em mercedes, ferrari, porsche etc, acompanhou todo o trajeto do carro, e nada foi encontrado de anormal, no momento do pane o fusível do alarme queimou....será alguma relação, a beteria tem bastante carga, tentei um enxerto, mas nada, c200k 2007/2008 estou bem assustado com este carro, depois desta não tenho mais o desejo de ter mercedes

Anderson MF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 15/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Anderson MF em Qua 15 Abr 2015 - 23:32

alguém ai, poderia me dar uma dica em BH MG, para não me surpreender com o valor da autorizada?

Anderson MF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 15/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Antônio Elias em Qui 16 Abr 2015 - 0:23

depois desta não tenho mais o desejo de ter mercedes

Anderson, você comprou essa W204 a pouco tempo? È a sua primeira Mercedes? Quem vem fazendo a manutenção dela? Depois da pane continua funcionando?

Indicação de oficina é algo muito pessoal, o profissional que serve para um às vezes não serve para outros, multimarcas que trabalham com Porsches e Ferraris pelo que saiba não atuam e/ou dominam reparação de Mercedes-Benz, não trabalham com StarDiagnózis e nem aplicam procedimentos técnicos recomendados  pela Fábrica e por aí vai; em BH fora da Concessionária, existem vários mecânicos especializados na marca MB que foram ex-funcionários da Minasmáquinas, Carlinhos Intercan, Joãozinho Stuttgard, Anderson NAF, Paulo ex-mecânica Alberto, Zé Artur e etc, veja a lista na Seção de Oficinas em MG e os comentários de Confrades sobre cada um deles:
[Você precisa estar registrado e conectado para ver este link.]

Sugiro-lhe fazer sua apresentação na área de novos usuários para que os Confrades possam recepcioná-lo no Fórum Ok, facilita o seu entrosamento inicial no Portal.

Abraços,


Última edição por Antônio Elias em Ter 30 Ago 2016 - 12:43, editado 1 vez(es)

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11816
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Anderson MF em Qui 16 Abr 2015 - 16:28

peguei o carro c200k 2007/2008 para receber um determinado valor, assim veio após dias este problema, agradeço sua atenção, liguei para of do Carlinhos que muito educadamente deu sua sugestão, enviei o carro para Minasmáquinas e aguardo orçamento, desde já agradeço a todos, e assim que tiver notícia compartilho com todos do grupo, sobre diagnóstico, atendimento, e valores......
vou passar meu aniversário amanhã seu meu carro, lamentável, ouvi dizer que este carro tem um recall alguém sabe sobre isto?

Anderson MF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 15/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Anderson MF em Seg 27 Abr 2015 - 17:54

Boa noite amigos, o problema da Mercedes c200 não pegar, e acender apenas a luz de fundo, resolvido, modulo elv, consigo resolver com a peça a base de troca 1900,00 ou levando o veiculo na oficina 2200,00 deixa em 3 dias entrega pronto , o tel para contato 9690 6229

Anderson MF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 15/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Antônio Elias em Dom 17 Maio 2015 - 1:51

por [Você precisa estar registrado e conectado para ver este link.] em Seg 27 Abr 2015, 17:56

Joao Pedro, se for o modulo elv meu amigo resolve 1900,00
[Você precisa estar registrado e conectado para ver este link.]

Prezado Anderson MF, reitero solicitação de Moderação já feita noutros tópicos para identificar quem é esse prestador de serviços que você está indicando no Fórum ou esclarecer se é você quem faz a intermediação da execução do serviço/reparo.

Reitero também solicitação de Moderação para não realizar oferta de serviços em tópico técnico, favor fazê-lo nas seções relacionadas a oficinas e serviços para melhor organização do conteúdo e facilitar pesquisas para quem vier precisar da informação.

Att.

Moderação.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11816
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por eantunes1975 em Sex 26 Ago 2016 - 13:33

Bom dia !!

Pessoal como é problema pelo que percebi é comum(queima do Motor da Trava), algum confrade tem um peça sobrando ?

Comprei uma mas a previsão é somente dia 20 de setembro !!!

quero trocar para ver se esse problema é resolvido somente com a troca do motor, o procedimento eu mostro depois.

abs a todos !!

eantunes1975
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 40
Data de inscrição : 20/03/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

http://www.carroefrota.com.br

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por eantunes1975 em Qui 22 Set 2016 - 15:32

Boa tarde, 

Motorzinho chegou, troquei porem não voltou a funcionar, agora o motor parece que esta travado, não deu certo !!

Vou levar para nosso amigo João Bosco !!!

eantunes1975
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 40
Data de inscrição : 20/03/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

http://www.carroefrota.com.br

Voltar ao Topo Ir em baixo

Re: C200k não pega - problemas com módulo imobilizador ELV

Mensagem por Conteúdo patrocinado Hoje à(s) 22:16


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum