Pane no sistema de sucção das portas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Pane no sistema de sucção das portas

Mensagem por galaxeiro2007 em Sab 30 Jun 2012, 23:55



Prezados amigos , minha S500 de repente parou de funcionar o sistema de sucção das portas , apenas a porta traseira esquerda ainda funciona sendo que até hoje cedo todas funcionavam , o que pode ter acontecido ? alguem pode me ajudar ? obrigado
avatar
galaxeiro2007
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 30/06/2012
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Convidad 2 em Dom 01 Jul 2012, 06:55



Pode ser a bomba de vácuo, que fica sob o banco trazeiro

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Martin280s em Dom 01 Jul 2012, 08:21



Abra a caixa de fusiveis no porta-mala e remove fusivel numero 9, deixiar fora uns cinco minutos e depois recoloca-lo. Ligar o carro e o sistema deveria voltar funcionar normalmente.
avatar
Martin280s
Usuário Prata
Usuário Prata

Número de mensagens : 480
Data de inscrição : 09/01/2008
País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Auroandrade em Dom 01 Jul 2012, 08:40



Se não funcionar você precisará trocar a bomba de vácuo.
Eu troquei a minha e não é barato.
Abraço
avatar
Auroandrade
Usuário Platina
Usuário Platina

Número de mensagens : 1061
Data de inscrição : 19/06/2008
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Nelson Molina em Dom 01 Jul 2012, 09:51



Leve o carro ao mecanico que os colegas de Coritiba sempre recomendam. Se nao me engano eh o Rubens Kassem. Conferir o nome e endereco na pagina "Caminho das Pedras-Oficinas". Normalmente eh problema de mangueira, visto que uma das portas funciona.
avatar
Nelson Molina
Usuário Prata
Usuário Prata

Número de mensagens : 367
Data de inscrição : 28/04/2008
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Convidad 2 em Dom 01 Jul 2012, 09:59



Essa bomba temn funcionamento parcial independente, pode funcionar uma porta e ter defeito nas outras... Mas teste tudo primeiro, inclusive o fusível.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por galaxeiro2007 em Dom 01 Jul 2012, 10:47



Prezados amigos, muito obrigado pela ajuda em especial ao amigo que recomendou levar o carro ao Rubens cujo qual é meu amigo pessoal e nesta prospera semana já esta agendado o reparo do chicote do motor com o mesmo ... vou realizar o teste do fuziveis , abraço
avatar
galaxeiro2007
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 30/06/2012
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Convidad 2 em Dom 01 Jul 2012, 17:57



E mande nosso abraço a ele.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Pane no sistema de sucção das portas

Mensagem por Seissler em Sex 06 Jul 2012, 08:51



Ola Confrades,

aqui neste Forum, tudo informacoes disponivel:

http://www.portalmercedes.com/t11022p15-mecanismo-de-fechamento-das-portas-da-s500

Muito obrigado pelo o completa informacao do confrade GR!

abracos

Richard


Seissler
Usuário Prata
Usuário Prata

Número de mensagens : 377
Data de inscrição : 15/04/2012
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

w220 sucção portas

Mensagem por roger.arnecke em Qui 30 Abr 2015, 22:35



Caros confrades! 

Com mt prazer que retorno ao portal, adquiri uma s320L 2001/2002
O porta malas funciona a sucção, mas as portas não, fica dando barulho no console do teto(luz) e o sistema não puxa as portas, não encontrei o tal fusivel nº9 ou 13, não está marcado por número, gostaria de auxílio pra resolver isso, é tudo que não funciona no carro, fora isso é uma S...
grande abraço!
Roger
avatar
roger.arnecke
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 14/05/2012
País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum