Minha ML quase causou um acidente...

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Seg 15 Jul 2013 - 22:21



Bom dia a todos. Preciso do conhecimento de quem puder ajudar.

Neste final de semana fui viajar com minha ML320, e ao ultrapassar um caminhão pisei no fundo para justamente dar uma esticada nela na estrada.

Pois bem, ao baixar as marchas ela baixou certinho, o problema foi que quando ela atingiu uns 4000rpm, não passou deesta rotação e depois ela deu uma xoxada no meio da ultrapassagem.

E demorou muito para chegar a 100km/h. Ficou toda barulhenta e não respondia ao instante de uma leve pisada. Parecia que não estava pisando nada.

Fui até o próximo pedágio com velocidade de 80Km/h e desliguei o carro. Voltei a ligá-la e voltou a funcionar normalmente.

Sinto se criei um tópico repetido, mas realmente procurei e não achei nada a respeito.

Agradeço a todos que ajudarem.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Paulo Kropsch em Seg 15 Jul 2013 - 22:57



Parece ser algum problema eletrônico. Desencaixe e encaixe a tomada do caudalimetro varias vezes para limpar os contatos. Se o problema continuar, acho que vale a pena ir na CSS para testar com o HHT e ver se tem algum código de avaria registrado.

Paulo Kropsch
avatar
Paulo Kropsch
Moderador
Moderador

Número de mensagens : 504
Data de inscrição : 28/03/2012
Interesses : Carros, comidas, bebidas, musica
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Seg 15 Jul 2013 - 23:01



Obrigado pela atenção Paulo, acredito que irei a CCS passar o Star.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Antônio Elias em Seg 15 Jul 2013 - 23:13



Guilherme, ao meu ver, também acho que essa W163 apresenta sintomas típicos de MAF operando fora de faixa, a minha fazia isso e só foi resolvido com a troca do sensor!

Como cada caso um caso, concordo plenamente com o Paulo e acho importantíssimo passar o Star para ver as falhas armazenadas.

Particularmente minha preocupação quando se descarta problemas de Maf ou bobinas e os sintomas continuam com cilindros falhando no momento das avarias (falo isso porque você falha em motor barulhento), é verificar em hipótese os bicos injetores que podem por exemplo estar jogando gasolina em excesso para as câmaras com risco de provocar calço hidráulico.

Sucessos nos reparos!
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Seg 15 Jul 2013 - 23:32



Muito obrigado pela atenção, realmente vou precisar passar um Star nela então.

Grato.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Antônio Elias em Ter 16 Jul 2013 - 0:05



Por nada Guilherme, o que pudermos fazer será feito para ajuda-lo!
Eletrônica de Mercedes seguro mesmo é fazer os reparos a partir do diagnóstico ou de Star Diagnózis ou um bom scanner, veja nas suas opções de oficina fora de CCs na sua cidade, o Launch Diagun e o Magnetti Marelli atualizado lêem W163 sem algumas funções de programação do Star original, mas podem dar suporte no seu caso. 

Sucessos e nos dê retorno dos resultados para aprendermos! rsrsrsrs
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Ter 16 Jul 2013 - 20:07



Exatamente Antônio, estou me reservando um tempo para levá-la para esta verificação. Porém na mecânica onde confio e sempre levei os meus carros não costumam trabalhar com MB.

Com certeza informarei tudo o que fizer nela.

Estou pensando na Mecânica KE aqui de porto alegre. Alguém conhece??

Obrigado.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Lbeims em Ter 16 Jul 2013 - 21:22



Guilherme, a MAF, até onde sei, não se conserta ao desligar e ligar o carro, quando estraga, ele não volta, aquilo é um filamento que esquenta e esfria com o ar que passa por ele. No máximo se você desconectá-la totalmente, a ECU coloca em condição de emergência, que simula um valor de leitura e o carro vai, só que gastando muito mais combustível. Mas a leitura via Star é o primeiro passo e como você já passou um bom susto, eu não esperaria por um segundo susto por falta de tempo de ir na CSS.
avatar
Lbeims
Moderador
Moderador

Número de mensagens : 1194
Data de inscrição : 11/03/2012
Interesses : Carros, motos, eletrônica e software.
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Antônio Elias em Ter 16 Jul 2013 - 22:23



Guilherme, a KE é autorizada e tem oficina credenciada pela Mercedes, mecânicos treinados pela fábrica e etc; é referenciada por vários Confrades do Sul: [Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Antônio Elias em Ter 16 Jul 2013 - 22:29



Em POA, fora do nível de CCs, dentre outras, tem também essa opção de oficina especializada independente do Márcio Villa Nova, muito citado no Fórum:
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Sab 20 Jul 2013 - 20:25



Nesta Sexta feira (ontem), peguei a estrada novamente e realizei o mesmo percurso.

Executei a mesma ultrapassagem que havia feito semana passada, e adivinhem...

Sem problema nenhum. Nesta semana que virá chegará as peças que encomendei do Sr. João que muitos relataram ser um ótimo fornecedor e estou aqui também para elogiar.

Em suma, não aconteceu nada na ultrapassagem. Estiquei as marchas de forma tranquila e mesmo com cabos quase quebrando de tão velhos e velas simplesmente pretas ela está apresentando consumo de de 10km/L a uma velocidade média de 100/110Km/h.

Após feita a manutenção necessária voltarei a informar o desempenho da Maria Loca. hehehehhe

Bom final de semana a todos.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Lbeims em Sab 20 Jul 2013 - 21:17



Guilherme, eu acredito que o seu problema não tenha nada a ver com a estrada muito menos com o local da ultrapassagem. Pode ser que tenha a ver com as velas e/ou cabos com fuga de alta voltagem. Velas pretas é sinal de mistura rica ou óleo queimando. Ainda acho que você deveria investigar o problema pois ele pode voltar a qualquer momento, em outra estrada em outro local de ultrapassagem. O seu susto deveria ser visto como um sinal de alerta. Que peças você encomendou? Baseado em que?
avatar
Lbeims
Moderador
Moderador

Número de mensagens : 1194
Data de inscrição : 11/03/2012
Interesses : Carros, motos, eletrônica e software.
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Seg 22 Jul 2013 - 20:23



Na verdade não especifiquei corretamente. Quis dizer com a mesma estrada pois vou visitar os pais de minha mulher. Como no final de semana seguinte fui de novo, mencionei a mesma estrada, mas de forma alguma quis relacionar o problema que tive com a estrada que andei.

O problema na verdade não voltou. O que está acontecendo ultimamente é: Ao momento que ando numa boa, ela costuma trocar as marchas normalmente em 1800rpm. No instante que vou uma esticada por algum motivo e ela acaba trocando as marchas por volta de 3k ou 4k rpm ela acaba não voltando ao estado normal quando quero voltar a andar devagar. Ela simplesmente imagina, "ele quer andar rápido, então vai andar" porém não volta ao estado normal.... pra voltar a trocar as marchas normalmente, eu desligo e ligo de novo quando paro em algum semáforo...

Sobre as peças. Tenho um mecânico de confiança de longa data e ele fez um levantamento sobre o Jipão do que seria necessário trocar. Todas peças que ele mencionou eu pude constatar pessoalmente pois ele me mostrou que realmente as peças tinham passado da hora da troca.

Grato pela atenção de todos.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Paulo Kropsch em Seg 22 Jul 2013 - 23:38



Ola Guilherme:

Baseado nesta sua última informação, parece-me que se trata de defeito na placa eletronica de controle da caixa de mudanças.
Não sei se os scanners ching ling mostrariam o codigo de avaria.
O mais seguro é ir na concessionaria e testar com o HHT.
Acabei de trocar a placa na ML de meu genro. Se o HHT indicar que é realmente problema na placa, você pode comprá-la com um de nossos confrades que vendem peças e tentar que a concessionaria faça a substituição. Eles ja ganhariam um bom dinheiro te vendendo o filtro de oleo, gaxeta, tomada e o proprio oleo que é muito caro.
Acho arriscado continuar andando com o carro assim. Se for realmente problema na caixa talvez você esteja correndo o risco de quebrar alguma coisa mais seria. 

Paulo Kropsch
avatar
Paulo Kropsch
Moderador
Moderador

Número de mensagens : 504
Data de inscrição : 28/03/2012
Interesses : Carros, comidas, bebidas, musica
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Lbeims em Ter 23 Jul 2013 - 9:35



A minha C230, depois que estico um pouco ela entra nesse modo de manter as marchas em mais alto giro, como se tivesse entrado em um modo esportivo. Mais depois de um tempo ela normaliza. Também, se eu passar as marchas manualmente para cima (para o lado direito) ela também volta ao normal.
avatar
Lbeims
Moderador
Moderador

Número de mensagens : 1194
Data de inscrição : 11/03/2012
Interesses : Carros, motos, eletrônica e software.
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Drummond em Ter 23 Jul 2013 - 21:20



Aconteceu comigo algo semelhante, embora não tenha apresentado nenhuma consequência posterior. O fato se deu quando, ao ultrapassar um carro que ameaçava invadir a minha faixa de rodagem, afundei o pé no acelerador para aumentar a velocidade e, assim, evitar uma possível colisão. Entretanto, o resultado obtido foi justamente o contrário do pretendido, tendo o veículo diminuído sensivelmente a velocidade e quase causando o acidente. Depois de ter-me decepcionado com o desempenho do carro, mas analisando o que de fato ocorreu, concluí que o erro não foi senão meu, que, pretendendo um efeito, causei outro ao inverso, ou seja, aumentei o torque (força), mas diminuí a potência (velocidade). O carro que estava possivelmente na quarta marcha, despencou, após a minha ação, para a primeira. Tudo isso advindo de um inadvertido e quase desastroso Kick down. Cuide, portanto, de respeitar e observar os dois estágios do curso do acelerador...
avatar
Drummond
Usuário Prata
Usuário Prata

Número de mensagens : 342
Data de inscrição : 06/09/2010
Interesses : Direito, esportes, jazz, carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Qua 24 Jul 2013 - 21:10



Sr. Drummond,

Muito interessante este seu relato pois realmente não sabia deste detalhe de 2 estágios de Kick Down. Faz muito sentido o que aconteceu com o sr. pois é exatamente igual ao que aconteceu comigo. E realmente as últimas vezes que precisei de força para fazer uma ultrapassagem não pisei no fundo, pisei até a metade e foi o suficiente para o que precisei.

Sobre a manutenção que realizei:

Encomendei as peças seguintes, velas, cabo de vela, barra axial (o par) e coxim do motor (lado esquerdo). Recomendo a compra de peças com o Sr. João (já mencionado seus contatos em outro tópico)

Durante a manutenção foi substituído também o rolamento do tensor da correia poli-v.

O carro simplesmente virou outro. Muito mais liso de andar.

Grato pela atenção de todos.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por António Júlio em Qui 25 Jul 2013 - 7:07



Guilherme, passaste o carro no diagnostico?!
avatar
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por motodr em Qui 25 Jul 2013 - 8:28



Caros Guilherme e Drummond, como estão? Amigos, acho que o comportamento dos seus carros não está correspondendo ao que deve ser. Na minha ML quando piso no acelerador até o limite do kickdown, ela responde conforme a necessidade, se piso mais rápido ou mais suavemente, ela baixa uma marcha ou não conforme a disponibilidade de torque, mas se eu piso a ponto de acionar o botão do kickdown, ela abaixa uma ou as vezes até duas marchas e o motor sobe até onde é preciso, escalando as marchas normalmente e com uma rapidez e precisão impressionantes! Acho que até melhor do que eu faria manualmente! Nunca o carro "engasopou"! Nem na 450SLC que tem uma construção mais antiga nem na SLK que é mais esportiva, daí a minha preferencia por cambios automaticos. Acho que merece uma avaliação por mecanico realmente habilitado ou comparação com outro veiculo do mesmo modelo.
avatar
motodr
Usuário Prata
Usuário Prata

Número de mensagens : 274
Data de inscrição : 08/11/2009
Interesses : Carros, Motos e bem viver.
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Qua 31 Jul 2013 - 20:17



Srs. Antonio e Motodr,

Ainda não passei o scanner, compreendo sua extrema necessidade porém ultimamente estou numa correria que mal tenho tempo de levá-la para manutenção.

O básico já foi feito, menos o scanner.

Interessante que a ML 320 então realmente não tenha este 2 estágio para Kick Down. Como sou inexperiente estou acreditando no que me escrevem. Preciso realmente então levá-la para ver esta situação no câmbio. É realmente triste andar com ela numa boa e quando preciso ela responde muito bem, sem engasgar nem nada. Porém não volta a trocar as marchas com giro baixo.

Há vezes que vou elevando o giro muito lentamente até uns 3000 e ela não troca, dai dou um pisão pra chegar numa rotação mais elevada e ela troca. Até chegar em um semáforo e eu desligo e ligo ela e volta ao normal.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por barijan em Dom 27 Out 2013 - 13:31



Olá Guilherme.
Apesar desse problema ter mais de uma causa possível, vou relatar o meu caso.
O sintoma foi exatamente igual.

Sempre que eu precisava pisar fundo, inicialmente o motor respondia, mas alguns segundos depois perdia potência.
E quanto mais eu pisava, mais "chocho" ficava.
E continuava assim a partir daí.
Só voltava ao normal se eu parasse, desligasse o carro e ligasse de novo.
Ficava tudo ok aparentemente, mas só até a hora que eu precisasse pisar fundo de novo.

Passando o scanner, foi detectado o erro "Cylinder 4 misfire", que indica que esse cilindro 4 estava falhando.
Quando isso acontece, o computador do carro simplesmente "desliga" o cilindro, ou seja, o injetor pára de mandar combustível pra ele para evitar maiores danos, e aí o motor fica fraco, com um cilindro a menos, e você também sente que ele vibra um pouco, especialmente na marcha lenta.
Ao desligar e ligar, ele volta a ligar o cilindro, mas se ele falhar de novo, vai desligar de novo.

Aí, tem que investigar porque o cilindro está falhando.
No meu caso foi bem simples, era o plug do cabo de uma das duas velas do cilindro 4, que o mecânico amassou ao colocar com força, e por isso não estava fazendo contato direito (a faísca tinha que pular ali). Foi só desamassar o conector do plug, limpar, e nunca mais deu o problema.

Mas poderiam ser outras causas com o mesmo sintoma e às vezes até com o mesmo código de erro:
- Vela(s) vencidas (comum);
- Cabo de vela com defeito (comum);
- Bobina com defeito;
Obs: Nos casos acima, pra testar, troque com os cabos e depois a bobina com outro cilindro e veja se o defeito muda junto)
- Sensor MAF;
- Sonda Lambda (raro mas possível, pois geralmente daria outro código);
...entre outros.

A melhor coisa é passar num scanner ou no Star (melhor ainda) e muito provavelmente um código de erro estará registrado lá.

Pergunta: A luz de manutenção do motor (MIL-check) acende? A minha não acendia porque estava queimada, mas o scanner indicava que ela tinha acendido.
avatar
barijan
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 33
Data de inscrição : 27/10/2013
Interesses : Carros, Informática, Viagens
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Dom 27 Out 2013 - 14:28



Na verdade a resposta para meu problema foi apenas o MAR estava ferrado.

Após a troca ficou uma maravilha e nunca mais deu problema.

Comprei no EBay, paguei 150,00 Dilmas já con frete e está de parabéns.

Lógico que já foi feito a manutenção necessária, troca de velas e cabos, todos óleos e filtros e por aí vai.

Grato pela atenção.

Boa sorte em suas descobertas
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Nestor em Dom 27 Out 2013 - 22:14



Guilherme, o que vem a ser MAR? Não seria MAF?
avatar
Nestor
Usuário Ouro
Usuário Ouro

Número de mensagens : 646
Data de inscrição : 19/07/2010
Interesses : trocar informações
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por mpaschoal em Dom 27 Out 2013 - 22:16



Barijan, seja bem vindo.

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha ML quase causou um acidente...

Mensagem por Guilherme Galante em Dom 27 Out 2013 - 22:20



Desculpem, quando escrevo no celular o mesmo corrige as palavras.

É o MAF mesmo que troquei e resolveu meu problema.

Forte abraço a todos.
avatar
Guilherme Galante
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 217
Data de inscrição : 13/07/2013
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum