c280 apagando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

c280 apagando

Mensagem por leo poldo em Qua 7 Ago 2013 - 10:00

olá pessoal! tenho um c280,e esta com um problema de apagar do nada e so pega novamente depois de uns 10 minutos.nao precisa esquentar pra apagar. o que pode ser?

leo poldo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 07/08/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por mpaschoal em Qua 7 Ago 2013 - 10:06

Leo bom dia, seja bem vindo.

Coloque o ano e o motor que equipa a sua Mercedes para facilitar a turma que vai te ajudar.

Dependendo do ano do seu carro, pode ser o Chicote, se este ainda não foi trocado.

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish

mpaschoal
Moderador
Moderador

Número de mensagens : 4674
Data de inscrição : 30/10/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por APM em Qua 7 Ago 2013 - 10:24

ou sensor de rotação...

APM
Moderador
Moderador

Número de mensagens : 1434
Data de inscrição : 24/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por Pedroalexrj em Qua 7 Ago 2013 - 15:13

Pode até ser o cabo da bateria...o negativo...se tiver solto ou frouxo...apaga tudo...
Abs.

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por Raul Dias em Qua 7 Ago 2013 - 15:30

Seja bem vindo!!!

Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4362
Data de inscrição : 15/11/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

http://luardapedra@hotmail.com

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por Paulo Kropsch em Qua 7 Ago 2013 - 16:21

Ola Leopoldo;

Eu acredito que seja o sensor de rotação, que fica em lugar ruim de mexer.  Pode no entanto ser apenas um mau contato na tomada do caudalímetro. Encaixe e desencaixe a tomada algumas vezes para limpar o contato. 

Paulo Kropsch

Paulo Kropsch
Moderador
Moderador

Número de mensagens : 430
Data de inscrição : 28/03/2012
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por Carto em Qua 7 Ago 2013 - 18:37

Maluhy, cade voce?

Carto
Moderador
Moderador

Número de mensagens : 10874
Data de inscrição : 27/09/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: c280 apagando

Mensagem por Conteúdo patrocinado Hoje à(s) 5:38


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum