Classe A - Acende todas luzes painel, arranque vira e motor não pega

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Qui 21 Nov 2013 - 0:53

estou com o classe a da minha sobrinha  ele acende todas as luzes , o motor vira mas não pega , já verifiquei  todos fuziveis e reles , é um modelo com 160 manual sem embreagem , em conversa com outros companheiro me disseram q pode ser o sensor de rotação, se alguem tiver mais alguma coisa a acrescentar , por favor me digam , pois sábado vou ver se funciono ela

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Douglas Barddal em Qui 21 Nov 2013 - 1:16

Isso é fato, pode ser mas pode ser também falta de combustível, vc verificou a bomba se esta dando vazão ou o filtro?

Douglas Barddal
Usuário Prata
Usuário Prata

Número de mensagens : 355
Data de inscrição : 03/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por SLAMON em Qui 21 Nov 2013 - 10:51

Isso mesmo, é os sintomas classicos de sensor de rotação ou bomba de combustivel!

SLAMON
Usuário Bronze
Usuário Bronze

Número de mensagens : 82
Data de inscrição : 07/10/2013
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Qui 21 Nov 2013 - 19:42

ela estava na rua e eu só com uma lampada de teste,  mas pude notar q tem pressão na bomba e ela aciona certinho creio q não tem centelha mesmo

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Sab 23 Nov 2013 - 23:58

boa noite , troquei o sensor de rotação e coloquei  uma bateria nova, a bomba funciona bem. mas constatei q  vc vira a chave as luzes acendem mas o motor não vira, mesmo apos o bi característico

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Dom 24 Nov 2013 - 0:01

ela pegou  logo apos ter  trocado o sensor
, mas depois nem vira o motor

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Seg 9 Dez 2013 - 0:39

pessoal neiguem tem alguma dica

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Douglas Barddal em Seg 9 Dez 2013 - 7:43

Eu nunca vi isto creio que seja algo mais sério, calma não sou técnico e pode ser algo simples como o Bendix(burrinho de arranque) travado. Não tem como fugir vc terá que levar em uma oficina mesmo não sendo especializada em MB tem coisas que são iguais a todas as marcas, boa sorte.

Douglas Barddal
Usuário Prata
Usuário Prata

Número de mensagens : 355
Data de inscrição : 03/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Seg 9 Dez 2013 - 12:48

Caro Emerson, vi pelo seu avatar que o Confrade é mecânico, acho fundamental o diagnóstico de Star Diagnózis para direcionar os reparos principalmente em se tratando de um Classe A e, para dar uma opinião à respeito, saber quais sintomas o carro apresentava antes, aliás sintomas muitas das vezes costumam confundir até reparadores especializados em Mercedes. 
O Confrade possui algum scanner que acesse o W168? Teria algum colega de profissão em Campo Grande que te disponibilize o Star Diagnózis? Esse A é semi-automático?

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Ter 10 Dez 2013 - 0:06

sim é um semi , . vou levar para passar o de um amigo . o napro , tenho q funcionar ele pq e da minha sobrinha. sou bom e renault , e chineses ,as o classe a é cheio de manhas

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Emerson823 em Seg 16 Dez 2013 - 23:23

pesoa tirei o motor de partida e ele esta bom

Emerson823
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 21/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Adriano Gomes em Qua 8 Jan 2014 - 9:30

Tenho uma 190 semi, após trocar a bomba elétrica ela não pega mais na 1º partida (isso fria), TENHO QUE DAR UMAS 4 PARTIDAS e força bem o motor de arranque, só assim ela pega, mas depois de quente pega na 1º partida fácil, o que pode ter ocorrido após a troca da bomba? Obs.: não ouço o barulho da bomba ao virar a chave.
Obrigado amigos.

Adriano Gomes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 08/01/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por grdh.mb em Dom 23 Fev 2014 - 23:12

Oie!!! Troquei o câmbio da classe A,de automática para manual,e desde então não liga sem ter q mexer naquele treco q faz as mudanças da alavanca para N,R,P... e muitas vezes,mesmo mexendo,não liga! o q faço agora??

grdh.mb
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 23/02/2014
Sexo : Feminino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Douglas Barddal em Seg 24 Fev 2014 - 0:55

Puxa não sabia que podia passar para manual, a oficina que fez o serviço falou o que desta avaria?

Douglas Barddal
Usuário Prata
Usuário Prata

Número de mensagens : 355
Data de inscrição : 03/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Seg 24 Fev 2014 - 0:57

Cara Grdh.mb, inicialmente seja bem vinda ao Fórum!

Não entendi bem que tipo de adaptação para câmbio manual foi feita no seu W168 para tentar ajudá-la; digo porque pelo que foi postado ainda existe a função "P" na alavanca que é típica de câmbio automático.
O câmbio original do carro foi trocado de manual para automático ou foi retirado o câmbio automático original?! E qual o ano/modelo?
 
De qualquer maneira, não sei se essa adaptação foi feita em oficina especializada Mercedes, se a central do carro reconhece essa adaptação feita, o primeiro passo é passar no Star Diagnózis para ver quais avarias estão armazenadas para direcionar os reparos! Shocked

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Seg 24 Fev 2014 - 1:06

Douglas, relendo a postagem da Confrade, será que esse Classe A era semi-automático e passaram o câmbio para manual?!
Essa possibilidade existe: [Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Douglas Barddal em Seg 24 Fev 2014 - 7:50

Ah, esta sim acho que era semi, um abraço Elias.

Douglas Barddal
Usuário Prata
Usuário Prata

Número de mensagens : 355
Data de inscrição : 03/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Seg 24 Fev 2014 - 13:50

Então Douglas, pelo que parece retiraram ou isolaram sei lá o módulo AKS e instalaram sistema de embreagem convencional com pedal e atuador ... se entendi as postagens do Buss e do Walter Paiva no tópico citado, imagino que para um câmbio funcionar bem com essa adaptação seja necessária reprogramação da ECU com Star Diagnózis de Concessionária; melhor aguardarmos maiores informações esclarecedoras da Confrade à respeito do que foi feito e o que realmente está acontecendo nesse W168! Shocked

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por grdh.mb em Ter 25 Fev 2014 - 16:23

Então, minha Classe A é ano 2002,era automatica, e converti para manual. A troca foi de forma amadora, mas com a supervisão de um mecanico. Após a mudança, de cara ela ja não queria ligar, de imediato percebemos que estava faltando o treco q faz a mudança de P,N… mas mesmo a alavanca estando no P,ela não liga. Ela as vezes liga sem problemas, mas maioria das vezes só liga depois de muita insistência (-_-)

grdh.mb
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 23/02/2014
Sexo : Feminino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Qua 26 Fev 2014 - 22:38

Grdh.mb, sua W168 era semi-automática? 
A adaptação teria sido essa descrita nesse tópico?:
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por grdh.mb em Qua 26 Fev 2014 - 23:09

Oiee Antonio!!! A minha era automática. Pq a semi automatica usa a mesma caixa da manual, dai eu acredito q a mudança na semi nao seria tão drástica quanto a automática, que em questão, sofreu várias consequencias, como a parte elétric, que esta parcialmente comprometida.

grdh.mb
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 23/02/2014
Sexo : Feminino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Qua 26 Fev 2014 - 23:19

Grdh, já tinha ouvido falar apenas em adaptação com o semi-automático.
Essa com o automático para manual pra mim é novidade, pode ser que a ECU não esteja reconhecendo a modificação e tentaria uma reprogramação com Star Diagnózis; como não sou técnico, sugiro-lhe aguardar opiniões de Confrades mais experientes à respeito!

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por grdh.mb em Qua 26 Fev 2014 - 23:32

No caso da semi, só é trocado as pedaleiras.O meu necessita reprogramação e arrumar a luz de ré. O que me intriga é que as vezes ele liga normalmente, porém na maioria das vezes tenho que mexer naquele treco, que muitas vezes nem socando ele, o carro não liga!!!

grdh.mb
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 23/02/2014
Sexo : Feminino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Douglas Barddal em Qui 27 Fev 2014 - 20:53

Realmente amiga vc terá que passar no Scan da Mercedes, somente ele poderá reprogramar seu módulo mas não se preocupe isto não sai caro, abraços.

Douglas Barddal
Usuário Prata
Usuário Prata

Número de mensagens : 355
Data de inscrição : 03/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por grdh.mb em Sex 28 Fev 2014 - 0:14

Por aqui o scan sai por 60 r$.vou levar sim. Muito obrigada pela atenção Douglas!!! (^_^)

grdh.mb
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 23/02/2014
Sexo : Feminino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Conteúdo patrocinado Hoje à(s) 7:58


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum