Classe A - Acende todas luzes painel, arranque vira e motor não pega

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Douglas Barddal em Sex 28 Fev 2014 - 1:12

Não precisa agradecer, este é o espirito do Fórum.(gostei do bonequinho)

Douglas Barddal
Usuário Prata
Usuário Prata

Número de mensagens : 355
Data de inscrição : 03/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Sab 21 Fev 2015 - 0:18

Olá amigos por favor me ajudem...minha classe a não pega...Bom vou explicar...ela tává falhando ..quase certeza que era bobina...pois tavá uma saída cheio de zinabre.ENTÃO comprei bobina nova troquei e não pegou mais... coloquei a velha e nada...até uma terceira original...Bom tem pulso nos bicos e bobina...quanto tento funcionar o motor gira normalmente...e fica tussa do como se tivesse sei lá fora de ponto ou afogando....tirei velas e nenhuma encarada...desconfiei do sensor de rotação mas tem pulso... outra coisa percebi que a faísca apresentada é muito fraca alguém pode me ajudar

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

classe a 160 não pega

Mensagem por robson araujo em Sab 21 Fev 2015 - 0:21

Olá amigos por favor me ajudem...minha classe a não pega...Bom vou explicar...ela tává falhando ..quase certeza que era bobina...pois tavá uma saída cheio de zinabre.ENTÃO comprei bobina nova troquei e não pegou mais... coloquei a velha e nada...até uma terceira original...Bom tem pulso nos bicos e bobina...quanto tento funcionar o motor gira normalmente...e fica tossindo como se tivesse sei lá fora de ponto ou afogando....tirei velas e nenhuma encharcada...desconfiei do sensor de rotação mas tem pulso... outra coisa percebi que a faísca apresentada é muito fraca alguém pode me ajudar

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Francisco Andrade em Sab 21 Fev 2015 - 16:30

Robson,

O seu filtro de gasolina deve estar entupido.  Na minha classea A  houve o mesmo problema  inclusive gerando  o cheiro  de zinabre.  O problema  era do filtro de gasolina que fica localizado embaixo do carro.  Quem resolveu o meu  problema  foi o Jorge  a mecanica  Sinal verde de SP.  Você pode consulta-lo   tel 11 22360713 
abs

Francisco Andrade
Usuário Ouro
Usuário Ouro

Número de mensagens : 503
Data de inscrição : 11/07/2013
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Sab 21 Fev 2015 - 17:12

Mas sua classe a chegava pegar na partida?

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Francisco Andrade em Sab 21 Fev 2015 - 23:41

Robson,

Sim  pegava   mas  a marcha  lenta ficava irregular  em alguns momentos. Converse  com o Jorge da casa verde   que  creio vai lhe esclarecer  melhor.

sds

Francisco Andrade
Usuário Ouro
Usuário Ouro

Número de mensagens : 503
Data de inscrição : 11/07/2013
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Sab 21 Fev 2015 - 23:45

Os sintomas parecem filtro de gasolina mesmo, o detalhe é que o filtro do Classe A tem internamente a função de regulador de pressão do combustível.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11813
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Dom 22 Fev 2015 - 23:25

Obrigado vou conversar com ele...mas o meu não pega na partida

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Dom 22 Fev 2015 - 23:32

Pelo que você falou antes, eu pelo menos entendi que havia pulso nas bobinas e o motor girava normalmente quando dava partida, pegava mas não aceitava aceleração, era isso que acontecia ou não?
Agora não dá nem sinal do motor de arranque na partida, o que passou a acontecer no momento?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11813
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Dom 22 Fev 2015 - 23:58

Então amigo...tem pulso ...faísca ...e tá entrando combustível....o motor gira normalmente.tem partida mas não pega

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Dom 22 Fev 2015 - 23:59

E se eu tento acelerar no momento que tô tentando fazer pegar fica dando estouros

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Seg 23 Fev 2015 - 0:24

Conferiu o combustível que está no tanque desse carro Robson?
Estouros, há um tópico que debateram sobre isso, e o Jorge Martins da Sinal Verde perguntou por lá qual marca de vela e grau térmico que foi colocada no carro que estava fraco e com estouros.
[Você precisa estar registrado e conectado para ver este link.]
Conferiu se as velas que estão no seu Classe A são as especificadas de fábrica para o carro?
As originais são de 3 eletrodos, há tópicos sobre especificações no Fórum, algumas oficinas estão colocando uma bosch paralela de 2 eletrodos que lojista falam que serve no A, no começo funciona e depois de algum tempo de uso detona rápido.
Olhou esses ítens?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11813
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Seg 23 Fev 2015 - 1:09

Vou olhar as velas amanhã...eu coloquei bosh...mas vou conferir...me diz uma coisa sensor de rotação não tem nada haver né

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Seg 23 Fev 2015 - 1:22

Dei uma lida no tópico é no caso deles o carro pegava na partida e ocorria aquelas falhas...vou olhar as velas...Se tiver outra odeia do que for  .será bem vinda.Abraço

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Seg 23 Fev 2015 - 2:52

Robson, quanto a sensor de rotação ... sinceramente não saberia opinar nessa situação e sintomas que você relatou, em princípio pelos estouros acredito que não, mas neste aspecto é melhor ouvir opiniões técnicas e de outros Confrades que tenham passado pelo problema, já checar as velas e Maf acho um caminho interessante! Shocked
Porque o amigo não tenta scanner aí em Curitiba para rastrear essa central? O diagnóstico pode te direcionar com mais segurança para resolver isso.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11813
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por robson araujo em Seg 23 Fev 2015 - 14:07

Então amigo verifiquei velas está ok...Vou achar alguém pra scanear....ele não pega e da estouros na admissao

robson araujo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 34
Data de inscrição : 04/10/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Classe A não liga (arranque gira e motor não pega)

Mensagem por nbr561 em Qua 24 Fev 2016 - 2:11

eu tenho um classe A ano 99 e ja tem uma semana que ele deu o problema eu giro a chave o motor gira mas nao pega de forma alguma eu ja verifiquei as velas sao novas e a bobina tambem esta funcionando e os bicos tambem o que  pode ser ?


Última edição por Antônio Elias em Qui 25 Fev 2016 - 15:54, editado 1 vez(es) (Razão : título)

nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por valderifs em Qua 24 Fev 2016 - 18:06

Dá alguma mensagem estilo "Start Error" no painel?

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 253
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por nbr561 em Qua 24 Fev 2016 - 18:15

nao da nenhuma mensagem de erro

nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Qui 25 Fev 2016 - 15:55

Fusão tópicos mesmo tema.

Ao meu ver os relatos sugerem sensor de rotação, só scanner para ter confirmar a suspeita. Sugiro conferir primeiro a pressão na linha de modo checar a bomba de combustível e estado do filtro regulador.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11813
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por nbr561 em Qui 25 Fev 2016 - 20:46

Antonio sera que o problema esta no sensor de rotacao pois ele gira o motor normal

nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Antônio Elias em Qui 25 Fev 2016 - 20:56

Acho que pode ser sim, pelo menos se o motor de arranque gira então não é módulo imobilizador que seria uma preocupação, mais complexo e caro para arrumar. 

Notou se a bomba de gasolina está armando? Algum fusível principalmente o 88 ou relé queimado?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11813
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por nbr561 em Dom 28 Fev 2016 - 23:24

Eu tirei a bobina as velas e o sensor de rotacao e testei no carro do meu pai e tudo funcionou mas na hora que eu testei o sensor de  rotacao ai acendeu 2   luz es no painel  do sistema de estabilidade quando eu passei o scaner no meu carro apareceu falha no sistema de estabilidade

nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por LEONARDA BARBOSA em Seg 29 Fev 2016 - 6:13

Olá nbr561
A falha no sistema de estabilidade pode ter sido a causa do motor não pegar?  Só por curiosidade...
O sensor de rotação sendo trocado resolve o problema ou é algo mais complexo?

LEONARDA BARBOSA
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 21/01/2016
Sexo : Feminino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por nbr561 em Seg 29 Fev 2016 - 9:41

oi Leo, entao testei as minhas peças que poderia ser a causa do problema mas todas funcionaram porem na hora que eu testei esse sensor o classe A do meu pai acendeu as 2 luzes do sistema de estabilidade entao se esse sensor estiver com algum problema pode causar algum erro em outro eu vou fazer o teste aqui no meu carro com outro sensor pra ver o que vai acontecer e vou passar o scaner e posto aqui ok eu vi em um outro forum que pode ser tambem a corrente que fica dentro do motor ai o carro nao paga mas isso eu vou ver em ultimo caso

nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A - Acende todas luzes painel, arranque vira e motor não pega

Mensagem por Conteúdo patrocinado Hoje à(s) 17:13


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum