Consumo elétrico elevado - ML 350 2006

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Consumo elétrico elevado - ML 350 2006

Mensagem por tpmoitinho em Qua 11 Dez 2013 - 11:00

Caro amigo estou com um problema na ML 350.

Gostaria de saber se alguém sabe o consumo da bateria em miller amps com a carro desligado ?

Problema com carro desligado esta consumindo a bateria (Nova)

Obrigado

No aguardo

tpmoitinho
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 11/12/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Consumo elétrico elevado - ML 350 2006

Mensagem por Nestor em Qua 11 Dez 2013 - 12:38

tpmoitinho, existem alguns tópicos que falam sobre esse assunto. Nas W203 eu sei que o problema estava nos módulos de conforto, localizados abaixo dos bancos dianteiros. As vezes o problema era no lado do motorista, outras no lado do passageiro e mais raramente em ambos. Isso fazia a bateria ser consumida em 3 ou 4 dias com o carro parado.

Nestor
Usuário Ouro
Usuário Ouro

Número de mensagens : 607
Data de inscrição : 19/07/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Consumo elétrico elevado - ML 350 2006

Mensagem por Antônio Elias em Qua 11 Dez 2013 - 15:01

Interessante ... as W164 não tem muito histórico de fuga de corrente! Shocked 

Tpmoitinho, o Confrade adaptou algum equipamento som? Rastreador? Chegou medir o consumo elétrico atual?

Tenho que, em primeiro lugar, antes de partir para análise dos módulos eletrônicos, é preciso descartar se o alternador está gerando corrente adequadamente e/ou se é a bateria que não está "segurando" carga.

Se já tiver descartado problema com o alternador/bateria e a hipótese for mesmo algum módulo roubando corrente, sugiro ao Confrade ver quem tenha ou então conseguir um alicate amperímetro eletrônico que meça corrente DC e fazer as medições desse consumo elétrico geral; essa medição é feita através da garra do alicate pelo negativo da bateria simulando o carro trancado, desprezam-se os primeiros 10 minutos de medição até a linha cair em repouso e estabilizar. Se for constatada corrente vazia, passa-se a medir módulo por módulo, se for necessário fusível por fusível, relés e etc, caso necessário e queira, posso orientar nesse par-e-passo, esse é o modo mais prático e seguro de apurar sem margem de erro se há fuga e em qual módulo ou sistema está localizado o problema.

Respondendo à sua pergunta inicial, em stand by, uma W164 com o porte da eletrônica embarcada no nível das Classes E e S, vai consumir em torno de 0,25 mAh; após uns 10 a 15 minutos com a linha em repouso o ideal é alcançar em torno de 0,15 ou menos, pois o das W163 dá até um pouco menos.

Ficamos no aguardo de notícias à respeito!

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Consumo elétrico elevado - ML 350 2006

Mensagem por Conteúdo patrocinado Hoje à(s) 16:33


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum