Problema com sensor rotação em CLK500

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com sensor rotação em CLK500

Mensagem por rogeriotokens em Qui 9 Jan 2014 - 18:33

Amigos confrades,  acaba de acontecer algo que me deixou sem chão.! Estou no meio de uma das ruas mais movimentadas da minha cidade,  hora do rush e meu carro simplesmente,  do nada,  acende todas as luzes do painel e apagou! APAGOU! E não pegava mais. Imaginem 500 carros atrás de mim buzinando e eu sozinho para empurrar o carro em uma subida.  Por sorte um carro de policia viu e me ajudou a empurrar meu carro para colocar em cima da calçada.  Esse carro me pregou uma peça que eu jamais sonhei.  Agora o carro está lá,  parado,  vou esperar até 10 da noite para chamar um guincho pois não tem como fazer nada enquanto o transito não maneirar.  O carro não me deu nem chance de reagir. Nada Nada nada. Me deixou completamente na mão. E eu cuido tão bem dele,  sempre revisadinho....  Alguém poderia me ajudar no sentido de talvez dar um Reset no carro para pelo menos eu acabar de chegar em casa (300mts do local do occorido).
Por favor,  me ajudem mesmo! O desespero aqui é grande!


Última edição por mpaschoal em Ter 24 Jun 2014 - 17:12, editado 2 vez(es) (Razão : Título para facilitar pesquisas futuras!)

rogeriotokens
Usuário Prata
Usuário Prata

Número de mensagens : 320
Data de inscrição : 07/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por A.Carneiro em Qui 9 Jan 2014 - 18:49


Boas Rogerio,

Liga pro Branquinho... 8414-3793, ele pode te ajudar.

Abs.

A.Carneiro
Usuário Platina
Usuário Platina

Número de mensagens : 3027
Data de inscrição : 12/05/2010
Sexo : Feminino País : Brasil
Estado : Mato Grosso

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por GR em Qui 9 Jan 2014 - 18:51

Volta lá e vê se ele liga depois que "esfriou"... Quem sabe?

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por rogeriotokens em Qui 9 Jan 2014 - 18:55

Pode ser,  que o calor hj foi sobrenatural na cidade.  Vou dar um tempo e descer lá para ver o que vai dar. Quem sabe se esfriou ele pega!  Mando notícias em alguns minutos.  Abraços

rogeriotokens
Usuário Prata
Usuário Prata

Número de mensagens : 320
Data de inscrição : 07/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por GR em Qui 9 Jan 2014 - 18:58

Blz, fico na espera, pois pode ser o sensor de rotação.... Ou então bomba de gasolina, mas se for o sensor de rotação, ele volta a ligar ao "esfriar"....

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por TZero em Qui 9 Jan 2014 - 19:01

Pelo menos ele acende as luzes de advertência do painel ???? Se acender, pode descartar bateria. Daí a coisa tá feia mesmo.


Se não acender nada, a coisa fica menos complicada.......só não tente dar chupeta ou trocar de bateria pois o carro pode entrar em modo de emergência ou disparar o alarme.

De qualquer sorte ele só poderia desligar se a temperatura do óleo/água chegasse a níveis perigosos (o que me parece não aconteceu)

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por GR em Qui 9 Jan 2014 - 19:07

TZero só pensa numa chupeta, hahaha....  Laughing  Laughing  Laughing  O sensor de rotação dá exatamente este tipo de defeito e a bomba tb, portanto acho mais provável que seja um dos 2 pois as luzes estão acendendo...

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por TZero em Qui 9 Jan 2014 - 19:20

Chupeta é legal !!!!!!!!  Razz  Razz  Razz 

Essa de bomba e/ou sensor serem suscetíveis a temperatura eu juro que não sabia..........que M.... Mad

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por Pedroalexrj em Qui 9 Jan 2014 - 19:42

Pode ser ainda apenas o relé da bomba de combustivel...
Mas me diga uma coisa Rogério, se vc tentar virar ele fica tentando e naum pega ou simplesmente NADA ACONTECE AO VIRAR A CHAVE?

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por Pedroalexrj em Qui 9 Jan 2014 - 19:44

Temos que ir eliminando os problemas aos poucos...já que essa sua MB é cheia de eletrônica embarcada...mas pelo visto, deve serr algo bobo mesmo...
Pode ser aquele relé geral (que tem na minha W202 - parece uma minitorre de aluminio com uma tampinha e um fusivel em cima)...e que se der pau, apaga o carro mesmo...e nada faz ele pegar de novo...

_________________

                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por rogeriotokens em Qui 9 Jan 2014 - 20:10

UFAAA,   Acebei de voltar, seguinte,  abri a porta, coloquei a chave, virei a partida e .......... ELA PEGOU!........ E agora..... o que pode ter sido.... Será que ela sarou,  ou toda vez que esquentar demais ela vai dar TILT.....qual seria o próximo passo.......

rogeriotokens
Usuário Prata
Usuário Prata

Número de mensagens : 320
Data de inscrição : 07/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por GR em Qui 9 Jan 2014 - 20:22

Sensor de rotação é uma grande chance!!!! E podem fazer ababalaou para o GR!!!! Hahahaha....

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por rogeriotokens em Qui 9 Jan 2014 - 20:34

Amigo GR,  gratíssimo pela dica. Amanha vou levar no meu mecanico que é referencia na cidade em MB.  Se for o sensor,  alguém teria um chute do valor da peça....

rogeriotokens
Usuário Prata
Usuário Prata

Número de mensagens : 320
Data de inscrição : 07/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por GR em Qui 9 Jan 2014 - 23:36

Na Autohausaz:

http://www.autohausaz.com/search/product.aspx?sid=v4b1h4n2pymsnubt2ko10s55&makeid=800016@Mercedes&modelid=1410781@CLK500&year=2003&cid=sensor@sensor&gid=5108@Knock%20Sensor/Detonation%20Sensor

No ebay:

http://www.ebay.com/sch/i.html?_trksid=p2050601.m570.l1313.TR0.TRC0.Xsensor+detonation+clk500&_nkw=sensor+detonation+clk500&_sacat=0&_from=R40

No mercado livre:

http://veiculos.mercadolivre.com.br/acessorios/sensor-de-rotacao-mercedes-clk500_OrderId_PRICE

GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por Mau71 em Sex 10 Jan 2014 - 0:17

Rogerio,

Via de regra, a melhor dica está no proprio carro: vá em alguem conhecedor e equipado com stardiagnoze, se foi algum sensor, está logado e evita revirar um monte de coisas, fato que as vezes coloca outros defeitos no veiculo.
Dependendo da cidade e da qualidade das oficinas disponíveis, é mais negocio ir direto para a CSS para a pesquisa, no pior dos casos (orçamento impraticável), vc os usa apenas para diagnostico. Paga 2 guinchos e a horas de orçamento/pesquisa por não aprovação. 

abs

Mau71
Usuário Prata
Usuário Prata

Número de mensagens : 444
Data de inscrição : 21/06/2012
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por rogeriotokens em Seg 23 Jun 2014 - 15:25

Só para atualizar,  o sensor comprei numa loja bosch aqui de Goiânia mesmo, 160,00,  50,00 da mão de obra,  e ela tá saradinha! Obrigado a todos os confrades,  vocês são DEMAIS! Braaaaap Braaaaaap!

rogeriotokens
Usuário Prata
Usuário Prata

Número de mensagens : 320
Data de inscrição : 07/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com sensor rotação em CLK500

Mensagem por Conteúdo patrocinado Hoje à(s) 12:39


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum