W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Página 1 de 6 1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por erferrari em Sab 1 Fev 2014 - 13:32

Boa tarde 

Na quinta feira de manhã, quando fui sair para trabalhar, minha C200 2008 não ligava. Aparentava ser bateria. Chamei meu mecânico e ele veio fazer uma chupeta, porém o carro não pegou. Como eu tinha lido que muitas vezes as merces não pegam fazendo chupeta, entrei em contato com uma auto eletrica e eles vieram fazer a troca da bateria aqui em casa, porém mesmo assim o carro não funcionou. O carro foi então guinchado para essa auto elétrica e chegando lá, o carro simplesmente funcionou sem fazer nada.
Ao sair dessa auto elétrica, parei o carro em um supermercado e ao sair, novamente o mesmo problema.
Dessa vez guinchei o carro para outra auto elétrica que o meu mecânico recomendou. Como eles não tem o scaner para a mercedes, somente hoje de manha veio um outro profissional de campinas para passar o scaner e foi constatado que o problema era Módulo de Ignição e que precisaria ser feita a troca do mesmo. Ele falou que o valor da troca, com peça e mão de obra ficaria entre 4 a 5 mil reais, oque eu achei um absurdo.
Entrei em contato com o meu mecânico e ele falou que na segunda feira iria entrar em contato com outro profissional de Campinas que provavelmente consertaria o meu próprio módulo e ele mesmo retiraria o módulo e levaria somente o módulo para conserto.
Enfim... estou perdido e não sei oque fazer. Alguém já passou por esse tipo de problema e pode me dar uma sugestão?

erferrari
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 02/08/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Paulo Kropsch em Sab 1 Fev 2014 - 16:17

Ja tive problema semelhante, e o culpado era apenas o sensor de posição ( crankshaft position sensor), que é uma peça barata.
Sugiro levar o carro para uma autorizada MB ou um dos independentes especializados em Mercedes. 

Paulo Kropsch

Paulo Kropsch
Moderador
Moderador

Número de mensagens : 428
Data de inscrição : 28/03/2012
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por erferrari em Seg 3 Fev 2014 - 10:48

Entrei em contato com a Mercamp daqui de campinas es expliquei detalhadamente o problema. Eles me explicaram que esse módulo só pode ser substituído na própria concessionária e que isso é um problema crônico da Mercedes. Ele falou que eu vou gastar algo proximo de 11 mil reais.
Não sei nem oque fazer.

erferrari
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 02/08/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Bruno em Seg 3 Fev 2014 - 11:13

Se comprar o módulo lá fora quando o mesmo chegar terá de levar na CSS para instalar e passar o computador, já tive um cliente que fez assim.

Bruno
Usuário Platina
Usuário Platina

Número de mensagens : 2944
Data de inscrição : 13/04/2010
Sexo : Masculino País : Brasil
Estado : Rondônia

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por erferrari em Seg 3 Fev 2014 - 11:45

Fui informado tanto na Mercamp, como na Mercerauto, que esse tipo de módulo não da pra comprar lá fora.

erferrari
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 02/08/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Hiro em Seg 3 Fev 2014 - 17:02

Nossa...eu conversaria com o João Bosco (11-5093-8221). Acho que ele já reparou alguns módulos, talvez possa ajudá-lo.

_________________
Abraço,

Hiro

Hiro
Moderador
Moderador

Número de mensagens : 2640
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

http://hirowai.spaces.live.com

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por erferrari em Seg 3 Fev 2014 - 20:06

Boa noite Hiro

Esse João Bosco é oficina? Tem algum site dele?
Eu andei pesquisando e achei [Você precisa estar registrado e conectado para ver este link.] e [Você precisa estar registrado e conectado para ver este link.]
Alguem conhece?

erferrari
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 02/08/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por luisfilipimartins em Qui 27 Mar 2014 - 14:12

Tive um problema semelhante esses dias, meu carro está parado na oficina com o problema detectado, é uma C200 K 2009.
O que acontecia é que ao colocar a chave e girar, não mandava o pulso elétrico para ligar o carro, depois de uns 3 dias na mecânica (de muita confiança!) foi detectado o problema, nao lembro ao certo, mas algo como o módulo da coluna de direção, e este tal módulo só é vendido dentro da propria concessionaria, pois o dito sai da fábrica atrelado ao numero do teu chassis, ou seja, não teria como importar. 
Valor do módulo R$3392,95

luisfilipimartins
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 28/11/2013
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por luis paulo castro de figu em Qui 6 Nov 2014 - 17:25

Consegui um endereço em Porto Alegre,que reparam módulos de injeção.alguem já teve esta esperiencia de consertar lá?

luis paulo castro de figu
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 30
Data de inscrição : 04/05/2012
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

W204 não liga, giro a chave e nada.. apenas o painel acende

Mensagem por bigbrow em Sex 2 Jan 2015 - 11:49

Fala galera.. tranquilo?

Então.. agora foi a vez da minha C200 dar problema e vim aqui buscar sabedoria!

Seguinte:

Há meses que ela estava difícil de pegar quando o motor estava quente... quando o motor estava frio era uma beleza, pegava rapidinho.. 

Agora com o motor quente ela demorava pra pegar... eu girava a chave e ela ficava nhén nhén nhén nhén nhén nhén aí pegava ( baita sonoplastia hein ? , mas aposto que vocês imaginaram certinho qual o som que eu me refiro )

Bom, infelizmente 3 dias atras desci até a garagem e para minha surpresa ela não liga mais... o painel acende normal, mas qdo eu giro a chave eu não ouço som nenhum.

Bateria ta OK, pesquisei mas não encontrei nada muito relacionado ao meu problema... alguem arrisca um palpite ?  Pior é que ta na garagem, não tem nem como o guincho pegar para eu levar no JB..

Qualquer ajuda é bem vinda, valeu!

bigbrow
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/05/2014
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por mrkalvin em Sex 2 Jan 2015 - 17:00

Como vc sabe que a bateria está OK?

Não é porque o led do painel acende que a bateria está boa. Tem que testar a bateria com multimetro no momento da partida, se a tensão baixar de 9V a bateria não tem força pra girar o motor de arranque (daí é lixo pra bateria), mesmo que ela esteja marcando acima de 12V no teste estático.



outra coisa são os conectores da bateria que podem estar frouxos.


ou até mesmo os conectores e o borne da bateria sujos com zinabre impedindo o contato eletrico

[Você precisa estar registrado e conectado para ver este link.]

A fiação do carro também precisa estar em dia, ou seja todas a conexões tanto positivas como negativas devem ser efetivas, muitas vezes os cabos e as conexões oxidam ou se afroxam não só lá na bateria mas em qualquer parte do veículo. No seu caso precisa testar a queda de tensão também nos cabos do motor de arranque e do alternador.


obs: se vc retirar os cabos da bateria a injeção eletronica vai zerar as programações existentes e vai usar os paramentro de "fábrica" até reconhecer novamete os parametros reais do seu carro.
O carro com o tempo tem alguns problemas mínimos que são contornados pela injeção através do uso do veículo. Sem a bateria a injeção esquece esses parametros que foram amazenados pra contornar os problemas e é obrigada a usar os paramentros de fábrica. Nesse momento se o carro não estiver 100% o carro vai ficar falhando um pouco até a injeção se readaptar.

mrkalvin
Desligado
Desligado

Número de mensagens : 148
Data de inscrição : 09/12/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por gustavo vanesghick em Sex 2 Jan 2015 - 19:17

Sem querer lhe preocupar, esse tópico aqui relata algo assemelhado. 

Torço para que não seja isso...

[Você precisa estar registrado e conectado para ver este link.]

gustavo vanesghick
Usuário Platina
Usuário Platina

Número de mensagens : 1241
Data de inscrição : 14/09/2010
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Sex 2 Jan 2015 - 19:25

Foi feita fusão de tópicos sobre temas correlatos para aproveitamento de conteúdo e continuidade ao assunto!
Título renomeado
Att.
Moderação

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por bigbrow em Ter 6 Jan 2015 - 11:32

Bom, ontem chamei o guincho e levei pro JB já...

Assim que ele me disser o que é, eu posto aqui no tópico para futuras consultas.

bigbrow
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/05/2014
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Qui 8 Jan 2015 - 22:27

Bigbrow, alguma notícia do JB à respeito?  Shocked

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Shabio em Sex 9 Jan 2015 - 12:38

Caro confrade bigbrow, pelo seu brave relato, caso a cheve gire normalmente, "ascenda" tudo mas não ligue e a direção esteja trancada, deve ser algo relacionado com um modulo da chave/direção, problema recorrente nas W204, conforme me foi dito pela Css.
Tive um excelente atendimento por parte da Css aqui da minha cidade, foram até minha garagem, confirmaram o problema, desmontaram, retiraram para levar a Css e encomendar a peça original e em uns 5 dias retornaram para montar e levar o carro para passar o Star e configurar tudo.
Torço para que resolva logo e aguardamos notícias.
Abs.
Shabio

Shabio
Usuário Bronze
Usuário Bronze

Número de mensagens : 99
Data de inscrição : 15/10/2013
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Anderson MF em Seg 27 Abr 2015 - 18:04

Quando a c200k não pega e no painel só acende a luz de fundo é modulo elv, consegui em BH quem arruma em 3 dias por 1900,00


Última edição por Antônio Elias em Qua 29 Abr 2015 - 14:51, editado 1 vez(es) (Razão : retirado telefone de contato particular do Confrade conforme regras (é permitida no fórum a publicação na área aberta de contatos do prestador de serviço))

Anderson MF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 15/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Lhprimo em Ter 28 Abr 2015 - 0:51

provavelmente tem defeito na elv, eu efetuo o reparo, fica em torno de 3000, tem que mandar a elv (esl), a ezs e as chaves, tempo médio de 1 semana para o reparo.

Lhprimo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 16/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Lhprimo em Ter 28 Abr 2015 - 23:43

ah e se não precisar substituir a elv e conseguir usar a mesma diminui 1100

Lhprimo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 16/04/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Adriano Lima em Qua 20 Maio 2015 - 23:39

Olá Boa Noite prezados confrades. Estou tendo um problema parecido e não sei se é essa a solução, mas até o momento tem me ajudado. Nos últimos meses tenho percebido que a minha C180 COUPÉ 2012 apresenta o mesmo defeito. Sempre atribui ao problema na bateria. Porque a minha Mercedes fica muito tempo parado, só ando nos finais de semana e as vezes fica uns 15, 20, 30 dias sem nem ligar o carro. Então quando isso me acontecia sempre atribuía a bateria, que imagina que estava descarregando pelo pouco uso do carro e pelo inúmeros componentes eletrônicos o mesmo estava sugando a carga da mesma e sem contar que a bateria que instalei é muito nova da Marca Moura. Pois bem, sempre quando isso acontecia na minha garagem eu colocava o carregador de bateria e em 15 minutos ligava o carro e ia embora. Perfeito, até no dia que fiz uma viagem de umas 4 horas, quando chego ao local desligo o carro e quando vou dar partida....nada. Acende todas as luzes, som etc...mas quando giro a chave nem sinal, vou direto na bateria, olho aquela luz que indica se a bateria tem ou não carga e estava lá, verde. Dou um tempo...e tento de novo....bingo....volta a funcionar. A partir daí, fica aquela neura, será que quando parar novamente ela não vai pegar mais¿ De uns 3 meses pra cá isso aconteceu umas 5 vezes. Também percebi que quando isso acontece, e já aconteceu 3 vezes, eu mudo a marcha do carro com ele desligado. Tiro do P, passo para o D e depois volto de novo para o P, e pronto, funciona normalmente. Não sei se tem algum sensor na caixa de marchas que impede o funcionamento etc....mas até agora tem resolvido o meu problema. Espero que o meu carro não esteja começando a dar o mesmo problema nas peças relatadas pelos amigos acima. Porque alguns reparos na MB tem valores realmente expressivos. Tentem fazer o mesmo e verifique se por acaso também não funciona. Um grande abraço a todos os amigos!

Adriano Lima
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 05/01/2015
Sexo : Masculino País : Brasil
Estado : Amapá

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Qui 21 Maio 2015 - 0:47

Ao prezado Confrade Lhprimo, 

Solicito-lhe a especial fineza apresentar-se na área de novos usuários para que os Confrades possam conhecê-lo e recepcioná-lo conforme regras do Fórum, favor evitar oferecer serviços e orçamentos em tópico técnico ok.
Na própria apresentação você pode e deve comentar sobre as suas atividades profissionais e também.
A oferta de serviços é feita no Portal de preferência num único tópico na área de serviços ou oficinas.
Esclareço-lhe também, em função da finalidade do Portal, que nós no Fórum somente incluímos no rol de referências recomendáveis em "Caminho das Pedras", os prestadores de serviços que sejam conhecidos dos Confrades e que tenham referências positivas de serviços realizados, porisso a importância da apresentação profissional em tópico à parte principalmente no seu caso. 
Att.

Moderação.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Qui 21 Maio 2015 - 1:04

Quando a c200k não pega e no painel só acende a luz de fundo é modulo elv,
Anderson, pelo que tenho conversado com proprietários de C200K e técnicos existem outras possibilidades para os sintomas colocados, segundo consultores da Minasmaquinas condenar módulo Elv só diagnóstico de Star (junto a outros testes constantes dos protocolos do Wis MB) é confiável para confirmar essa hipótese. 

Adriano, interessante o seu relato. Percebeu alguma relação com baixa tensão? Shocked

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por joao victorio pareto em Sab 12 Set 2015 - 15:07

Minha c200 K w204 teve o mesmo problema, a chave não foi reconhecida Idea Idea ...no dia que aconteceu o problema eu coloquei a chave e tudo se acendeu normalmente, painel, vidros, etcetc.

..mas quando eu dei partida nada aconteceu silent , tomei um susto, ai eu desvirei a chave pra tentar novamente, quando eu tentei de novo nem o painel se acendia e nem os vidros se fechavam mais... affraid

tive que mandar guinchar pra uma oficina que foi indicada aqui no forum, a Speed Benz, aqui na Barra da Tijuca, e que por sorte fica a menos de 15 minutos da minha casa...

Liguei pra la e o Leonardo veio, destravando o carro ( tava em P ) , chamando um guincho e levando pra oficina...

O Problema diagnosticado foram os modulos ELV EZS, que vão precisar ser trocados...

Peças muito caras e muito tempo para chegar...o prazo foi de 14 dias pra me entregarem minha pantera negra de volta....Terça feira ela chega cheers
[Você precisa estar registrado e conectado para ver esta imagem.]

joao victorio pareto
Desligado
Desligado

Número de mensagens : 492
Data de inscrição : 12/09/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Sab 12 Set 2015 - 19:29

Victório, por curiosidade, você já tinha contato ou experiência anterior com a Speed Benz ou apenas seguiu referência no Fórum? Você mesmo fez a importação direta dos módulos?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por joao victorio pareto em Sab 12 Set 2015 - 20:22

Oi, Antonio, eu segui a recomendação do forum.....as peças eu ja paguei inclusive, fiz o deposito ( TED ) de 10 000 reais pelos dois modulos na conta da firma Speed Benz...o Leonardo prometeu me entregar o carro na terça feira dia 15...a mão de obra não ta incluida, será de 4 000 reais...o total de 14 000 reais


[Você precisa estar registrado e conectado para ver esta imagem.]

joao victorio pareto
Desligado
Desligado

Número de mensagens : 492
Data de inscrição : 12/09/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Conteúdo patrocinado Hoje à(s) 8:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 6 1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum