W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Página 7 de 7 Anterior  1, 2, 3, 4, 5, 6, 7

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por VABF em Seg 6 Mar 2017 - 11:16



Alessandro,
Acho melhor ler as orientações de uso do forum. Há a necessidade de se apresentar antes, tomar um café, uma conversa pra quebrar o gelo e depois sim chamar os confrades aqui de amigos. Só depois disso acho que dá pra começar a troca de informações...
Aqui não é um balcão de dúvidas, mas sim uma confraria de pessoas que curtem Mercedes, entendem e se dispõe a ajudar dentro do possível.
Boa sorte aí!!!
avatar
VABF
Usuário Bronze
Usuário Bronze

Número de mensagens : 184
Data de inscrição : 24/06/2015
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por eantunes1975 em Seg 6 Mar 2017 - 13:18



boa tarde, [Você precisa estar registrado e conectado para ver este link.] tenho uma W204, não sei se o funcionamento é o mesmo, quando coloca a chave vc escuta o barulho do motor da trava ?

E quando da o problema o que exatamente faz, só acende o painel e não faz o barulho do destravamento, é isso ?
avatar
eantunes1975
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 20/03/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por alessandermelo em Ter 7 Mar 2017 - 18:07



boa tarde antunes, ela desstrava e gira a chave normalmente, acende tudo no painel e logo depois volta ao modo que mostra apenas a km, aconteceu ontem novamente, viajei 100 kms e desliguei, quando fui dar a partida ela destravou mas so acendeu a km, dentro do carro mesmo, acionei o alarme pra trancar o carro e logo em seguida acionei novamente para destrancar e em seguida coloquei a chave no contato novamente e ela deu a partida, muito estranho isso, nao sei o que fazer, estou ate com medo de andar no carro, agradeço a sua atençao.
avatar
alessandermelo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/03/2017
Interesses : resolver problemas
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por eantunes1975 em Ter 7 Mar 2017 - 18:37



[Você precisa estar registrado e conectado para ver este link.] Boa tarde, Realmente desse jeito eu nunca vi, o meu quando deu problema na trava, vc colocava a chave só aparecia a km no painel, não destravava, no meu caso foi o motor da trava e a configuração dos módulos....

é amigo o seu como é intermitente eu já não sei o que pode ser .... vamos ver se algum confrade aqui pode te ajudar melhor que eu.


abs
avatar
eantunes1975
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 20/03/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por alessandermelo em Ter 7 Mar 2017 - 18:44



obrigado Antunes, grande abraço!!
avatar
alessandermelo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/03/2017
Interesses : resolver problemas
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Tatiana Costa Ortiz em Seg 13 Mar 2017 - 17:27



[Você precisa estar registrado e conectado para ver este link.], boa tarde!
Quando voce gira a chave na posicao 2 ou na  posicao de ignicao , aparecem as marchas selecionadas ounapenas as letras referentes as posições P , R , N , D?
avatar
Tatiana Costa Ortiz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : Manutenção Mercedes
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por alessandermelo em Seg 13 Mar 2017 - 18:45



Boa tarde Tatiana, obrigado pela sua atenção, ja aconteceu de aparecer tudo normal e quando o motor  iniciava a partida, ja girando o motor, o mesmo nao continuava e parava, em outra ocasiao ele aparecia as letras no painel e quando girava a chave ele voltava apenas para o foto da mercedes e a kilometragem.
avatar
alessandermelo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/03/2017
Interesses : resolver problemas
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Lucas Leal em Ter 14 Mar 2017 - 18:38



Boa noite senhores,

Sou recém chegado ao forum, recentemente tive o prazer de adquirir uma C200k 2008, carro integro, 18mil km rodados, jamais imaginei que fosse ter um problema nesse sentido...

Pois bem, existe alguma alternativa para o reparo que não seja na concessionária ? 
Me cobraram a quantia exorbitante de R$ 18.430,00 (acho exorbitante pelo valor do veiculo hoje em dia).

Moro em Mato Grosso do Sul e tenho disponibilidade para viajar ou enviar os modelos para reparo, se alguém tiver alguma recomendação, desde já agradeço.
avatar
Lucas Leal
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 14/03/2017
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por eantunes1975 em Qua 15 Mar 2017 - 9:37



Bom dia Lucas Leal, 

Que maquina comprou hein !! 18.000km esta zerada !! Parabéns !!

Vamos lá, aqui em SP depois de apanhar bastante eu consegui achar a pessoa que cuida de tudo isso, ele consegue consertar e codificar tudo, porem vc teria que mandar a chave, EZL e ELV (trava e comando da chave)para codificar.

Eu consegui desmontar o meu, tem vários videos na internet.
avatar
eantunes1975
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 20/03/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Qua 15 Mar 2017 - 11:30



Bom dia a todos, Lucas, que bela aquisição.

A minha com 70k apresentou este problema e está parada desde o dia 25/02. Eu mesmo retirei os módulos, abri ele pra ver o maldito motorzinho, que estava todo sujo e limpei ele com limpa contatos e voltou a funcionar. Ainda sim, era preciso fazer o desbloqueio, pois pelas inumeras tentativas de fazer ele funcionar, acabou que o carro pensou que estava sendo "furtado", e o módulo bloqueia. Mandei pro Joel no paraná, mas o equipamento dele não está conseguindo desbloquear, mostrar pro módulo que ele está na posição destravada, ao invés de travada. Ele deixou o aparelho rodando, pois me disse que já aconteceu de deixar rodando uma semana e depois disso desbloqueou. Vamos aguardar para ver o que acontece.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Lucas Leal em Qua 15 Mar 2017 - 15:45



[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia Lucas Leal, 

Que maquina comprou hein !! 18.000km esta zerada !! Parabéns !!

Vamos lá, aqui em SP depois de apanhar bastante eu consegui achar a pessoa que cuida de tudo isso, ele consegue consertar e codificar tudo, porem vc teria que mandar a chave, EZL e ELV (trava e comando da chave)para codificar.

Eu consegui desmontar o meu, tem vários videos na internet.
Valeu! realmente bem nova, uma pena eu não poder rodar no momento kkk

Desmontar tudo eu consigo, conseguiria para mim o contato dessa pessoa ai em SP ?
avatar
Lucas Leal
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 14/03/2017
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Lucas Leal em Qua 15 Mar 2017 - 15:48



[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia a todos, Lucas, que bela aquisição.

A minha com 70k apresentou este problema e está parada desde o dia 25/02. Eu mesmo retirei os módulos, abri ele pra ver o maldito motorzinho, que estava todo sujo e limpei ele com limpa contatos e voltou a funcionar. Ainda sim, era preciso fazer o desbloqueio, pois pelas inumeras tentativas de fazer ele funcionar, acabou que o carro pensou que estava sendo "furtado", e o módulo bloqueia. Mandei pro Joel no paraná, mas o equipamento dele não está conseguindo desbloquear, mostrar pro módulo que ele está na posição destravada, ao invés de travada. Ele deixou o aparelho rodando, pois me disse que já aconteceu de deixar rodando uma semana e depois disso desbloqueou. Vamos aguardar para ver o que acontece.
Tomara que de certo, vamos aguardar, ele te deu uma estimativa de valor para o serviço ?

Encontrei uma empresa de Joinville/SC com um preço bem atrativo mas fico com receio de enviar os módulos sem nenhuma recomendação.
avatar
Lucas Leal
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 14/03/2017
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Leon 1.6 em Qua 15 Mar 2017 - 16:32



Confrades, um alerta: o problema do "motorzinho" não precisa obrigatoriamente ser resolvido por um especialista em módulos (entenda-se centralinas), pois chaveiros bem equipados (com o software necessário) têm condições de efetuar o conserto.

Salvo engano, o [Você precisa estar registrado e conectado para ver este link.] fez o conserto no Chaveiro Giba em São Paulo, que tem algumas páginas no facebook alusivas a este tipo de reparo.

[Você precisa estar registrado e conectado para ver este link.], peço-lhe a compreensão e gentileza de efetuar a sua apresentação na área apropriada, pois se trata de uma exigência da administração deste fórum (em consonância com a legislação, o "marco civil da internet") para a participação nas áreas técnicas, como é esta.
avatar
Leon 1.6
Usuário Prata
Usuário Prata

Número de mensagens : 477
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por eantunes1975 em Qui 16 Mar 2017 - 8:38



[Você precisa estar registrado e conectado para ver este link.] 1.6 esta correto, o Giba que fez todo o serviço, na verdade descobri depois isso, pois quando tive o problema levei em um mecanica no Ipiranga especialista em MB, porem ele levou em outra oficina que trabalha com painel e esse por sua vez levou no Giba, ou seja, paguei para todos o serviço, mesmo assim paguei somente R$ 2.000,00, achei caro pelo serviço, porem na concessionaria gastaria mais de R$10.000,00 e o carro ficaria mais de um mes parado.

[Você precisa estar registrado e conectado para ver este link.] Leal Procure na net Chaveiro Giba Av Mutinga, tera todos os contatos, ele é um cara 100%... Pode falar que foi indicação do Edu da Locadora Carro e Frota, quem sabe ele te da um desconto ....rs
avatar
eantunes1975
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 20/03/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Qui 16 Mar 2017 - 9:05



[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia a todos, Lucas, que bela aquisição.

A minha com 70k apresentou este problema e está parada desde o dia 25/02. Eu mesmo retirei os módulos, abri ele pra ver o maldito motorzinho, que estava todo sujo e limpei ele com limpa contatos e voltou a funcionar. Ainda sim, era preciso fazer o desbloqueio, pois pelas inumeras tentativas de fazer ele funcionar, acabou que o carro pensou que estava sendo "furtado", e o módulo bloqueia. Mandei pro Joel no paraná, mas o equipamento dele não está conseguindo desbloquear, mostrar pro módulo que ele está na posição destravada, ao invés de travada. Ele deixou o aparelho rodando, pois me disse que já aconteceu de deixar rodando uma semana e depois disso desbloqueou. Vamos aguardar para ver o que acontece.
Tomara que de certo, vamos aguardar, ele te deu uma estimativa de valor para o serviço ?

Encontrei uma empresa de Joinville/SC com um preço bem atrativo mas fico com receio de enviar os módulos sem nenhuma recomendação.


Bom dia, Lucas, paguei 1.500, mas somente será pago esse valor se o Joel conseguir arrumar, se não, nada será cobrado.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Tatiana Costa Ortiz em Sex 17 Mar 2017 - 18:45



[Você precisa estar registrado e conectado para ver este link.] eu fiz n Nasscar  SC,  paguei 1500.00
avatar
Tatiana Costa Ortiz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : Manutenção Mercedes
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Lucas Leal em Sex 17 Mar 2017 - 18:47



[Você precisa estar registrado e conectado para ver este link.] escreveu:[Você precisa estar registrado e conectado para ver este link.] Leal eu fiz n Nasscar  SC,  paguei 1500.00
Ótimo saber isso, eu entrei em contato com eles mas fiquei com receio sem ter nenhuma recomendação.
avatar
Lucas Leal
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 14/03/2017
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Qui 23 Mar 2017 - 17:30



Boa tarde Alessandermelo, pelo que vc informou parece que seu módulo esl tá indo pro paciência, alias, o motorzinho dele.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Qui 30 Mar 2017 - 12:49



Atualizando:

Depois de semanas no concerto, o joel conseguiu desbloquear meu elv.... Agora ele não comunica com o ezs...ou seja, grande chances de o ezs ter ido pro paciência tb. Pedi pra ele testar meu elv em outro ezs e meu ezs em outro elv. Vamos aguardar....estou desde o dia 25/02 sem usar meu carro...já está dando agonia.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Qui 30 Mar 2017 - 15:13



VCs acham que meu módulo ezs pode ter ido pras cucuias? quando eu desmontei ele pra mandar consertar ele funcionava as luzes do painel, subia os vidros, bancos etc
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Qui 30 Mar 2017 - 16:55



nova informação, um outro cara que conserta esses módulos me disse que se eu comprar novos módulos, precisarei reprogramar minha ECU, alguem ja trocou os modulos por novos? se sim, isso confere?
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Qui 30 Mar 2017 - 17:22



[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia a todos, Lucas, que bela aquisição.

A minha com 70k apresentou este problema e está parada desde o dia 25/02. Eu mesmo retirei os módulos, abri ele pra ver o maldito motorzinho, que estava todo sujo e limpei ele com limpa contatos e voltou a funcionar. Ainda sim, era preciso fazer o desbloqueio, pois pelas inumeras tentativas de fazer ele funcionar, acabou que o carro pensou que estava sendo "furtado", e o módulo bloqueia. Mandei pro Joel no paraná, mas o equipamento dele não está conseguindo desbloquear, mostrar pro módulo que ele está na posição destravada, ao invés de travada. Ele deixou o aparelho rodando, pois me disse que já aconteceu de deixar rodando uma semana e depois disso desbloqueou. Vamos aguardar para ver o que acontece.

[Você precisa estar registrado e conectado para ver este link.], creio que a sua dúvida gira em torno do que foi postado e feito anteriormente. 

Toda vez que ELV é removida, precisa parametrizar ao ser reinstalada, nem sempre o módulo EZL pifa junto com a trava, algumas Concessionárias orientam nos casos de problemas com ELV para aproveitar a mão de obra e trocar junto a EZL, mas pelo que tenho sondado isso é por mera precaução e não acho que isso seja necessário, exemplo acompanhei todas as etapas do caso da W204 da Confrade [Você precisa estar registrado e conectado para ver este link.] e aconteceu exatamente assim, ela precisou trocar somente o motor da trava ELV, pelos seus relatos creio que você precisará de intervenção de Star Diagnózis para desbloquear o sistema; scanners genéricos que saiba, posso estar enganado, no seu caso não resolverão.

Pelo que tenho lido à respeito do assunto e conversado com técnicos como o Cristian da Nasscar e alguns consultores de CCs, quando se conserta ELV e ocorre a troca do motor em princípio consta que não é necessário codificação, faz-se somente resets no scanner, o problema segundo alguns técnicos é que quando tem que trocar a ELV ou colocar uma nova, nestes casos realmente tem que acessar o software por causa da senha de habilitação usando a chamada chave azul de programação que lê todos os códigos. 

Acho que é preciso avaliar se houve alguma sobrecarga na trava que possa ter queimado circuitos internos das chamadas CI Nec e placa PCB, nestes casos só outra nova, atualmente já se fala até em Elv sem motor para corrigir o problema.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 12860
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Ramon Lourenço Patricio em Sex 31 Mar 2017 - 13:13



Muito obrigado pela explicação Antonio. Quem está mechendo nos meus módulos me informou que provavelmente queimou algum componente da placa do elv mesmo, ele vai testar com aquele elv fake                                pra ter a ctz. Postarei aqui depois que ele testar.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 7 de 7 Anterior  1, 2, 3, 4, 5, 6, 7

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum