W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Página 10 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Rafael Possatto Gaigher em Sab 22 Set 2018 - 15:12



[Você precisa estar registrado e conectado para ver este link.] escreveu:[size=42]Rafael, poderia por favor passar este contato aqui do ES que faz este serviço no modulo ELV?[/size]
[size=42]Obrigado[/size]

Caro confrade, só entrar em contato com a StarCar, fica aqui em Vila Velha ... Me manda uma mensagem (xxxxxxx) que te retorno com o número da turma de lá 

O seu carro apresentou o problema?

Forte abraço!


Última edição por Antônio Elias em Sab 22 Dez 2018 - 23:39, editado 1 vez(es) (Razão : telefone editado conforme regras participação área técnica)
Rafael Possatto Gaigher
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 147
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Recomendo o serviço do Robson

Mensagem por Raphaelnn em Qui 25 Out 2018 - 14:26



[Você precisa estar registrado e conectado para ver este link.] escreveu:Senhores tenho alguns canais que recuperam estes módulos sem terem que ser trocados.
01- 011 95894-3000 Robson - Ipiranga SP
02 -011 94711-6935  chaveiro Giba sp...

com estes vocês poderão recuperar seus módulos com baixo custo, podem falar que eu os recomendei pois também sempre envio os meus e são resolvidos, sobretudo, deixei um tópico de como fazer jamper nas baterias sem causar danos
Muito obrigado pelas dicas, meu amigo.
tive um problema com o módulo de ignição da minha c180 kompressor, liguei pro RObson.. o cara é fora de série.. Excelente profissional.

Recomendo..
Raphaelnn
Raphaelnn
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 14/10/2018
Interesses : Informacoes
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por pedroshooter em Sab 22 Dez 2018 - 12:25



Galera, minha c200 tava falhando a partida quando estava quente (o que me leva a crer que poderia ser por algum problema de aterramento), agora ela parou de dar partida. Ao inserir a chave, escuto o barulho, o painel acende. Na posição 2,todas as luzes acendem, porém ao tentar a partida nenhum sinal. Não é a bateria, pode ser o motor de arranque ou algum tipo de falha nos módulos? Tomara que seja só desgaste do motor de arranque :'(
pedroshooter
pedroshooter
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 21/12/2018
Interesses : carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Dom 23 Dez 2018 - 0:13



[Você precisa estar registrado e conectado para ver este link.] escreveu:Galera, minha c200 tava falhando a partida quando estava quente (o que me leva a crer que poderia ser por algum problema de aterramento), agora ela parou de dar partida. Ao inserir a chave, escuto o barulho, o painel acende. Na posição 2,todas as luzes acendem, porém ao tentar a partida nenhum sinal. Não é a bateria, pode ser o motor de arranque ou algum tipo de falha nos módulos? Tomara que seja só desgaste do motor de arranque :'(

Arranque e sensor de rotação de virabrequim defeituosos impedem a partida com motor quente. 

Se é perceptível o clique característico de reconhecimento da chave no contato há boa chance de descartar problema com a ECZ.

Características de defeito em EZS e ELV ou módulo da transmissão: liga-se chave na posição 2 e não aparecem no painel as informações de KM e nem a posição do câmbio indicando que o sistema não reconhece a transmissão e por isso a partida não acontece. 

Certeza de diagnóstico só varredura com scanner para conferir se há avarias no conjunto imobilizador ELV/ECZ, módulo caixa e com o sensor de rotação. 

Para isso preferência um Star ou scanners genéricos confiáveis baseados na plataforma xentry como Icarsoft MBII, Autel 802 que lêem as centrais sem erro.

Para testar o arranque coloque o carro num elevador ou vala e tenta dar partida com a chave na posição 2, se não girar o problema está nele, pode ser escovas ou próprio automático.

Quando liga a chave, os dados de KM e posição do câmbio aparecem normalmente?

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15637
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por pedroshooter em Seg 24 Dez 2018 - 12:30



[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:Galera, minha c200 tava falhando a partida quando estava quente (o que me leva a crer que poderia ser por algum problema de aterramento), agora ela parou de dar partida. Ao inserir a chave, escuto o barulho, o painel acende. Na posição 2,todas as luzes acendem, porém ao tentar a partida nenhum sinal. Não é a bateria, pode ser o motor de arranque ou algum tipo de falha nos módulos? Tomara que seja só desgaste do motor de arranque :'(


Quando liga a chave, os dados de KM e posição do câmbio aparecem normalmente? 




Olá Antônio.
Primeiramente abrigado pela resposta. 
Sim acende todo painel, mostrando quilometragem e a posição do câmbio. 
Ao colocar a chave na posição 2 da pra ouvir os sistemas elétricos ativando. 
pedroshooter
pedroshooter
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 21/12/2018
Interesses : carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Rafael Possatto Gaigher em Qui 27 Dez 2018 - 4:17



[Você precisa estar registrado e conectado para ver este link.] escreveu:Galera, minha c200 tava falhando a partida quando estava quente (o que me leva a crer que poderia ser por algum problema de aterramento), agora ela parou de dar partida. Ao inserir a chave, escuto o barulho, o painel acende. Na posição 2,todas as luzes acendem, porém ao tentar a partida nenhum sinal. Não é a bateria, pode ser o motor de arranque ou algum tipo de falha nos módulos? Tomara que seja só desgaste do motor de arranque :'(

Caro confrade, só por curiosidade ... qual o ano e KM da sua C200?
Rafael Possatto Gaigher
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 147
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Raphaelnn em Qui 27 Dez 2018 - 20:21



[Você precisa estar registrado e conectado para ver este link.] escreveu:Galera, minha c200 tava falhando a partida quando estava quente (o que me leva a crer que poderia ser por algum problema de aterramento), agora ela parou de dar partida. Ao inserir a chave, escuto o barulho, o painel acende. Na posição 2,todas as luzes acendem, porém ao tentar a partida nenhum sinal. Não é a bateria, pode ser o motor de arranque ou algum tipo de falha nos módulos? Tomara que seja só desgaste do motor de arranque :'(


Confrade, boa noite.
Minha c180 kompressor estava com um problema parecido, estava tudo normal,  mas não dava a partida.
o meu diagnóstico foi o módulo da ignição, tive que recuperar
 O confrade [Você precisa estar registrado e conectado para ver este link.]   me indicou Robson - Ipiranga SP  011 95894-3000, ele me ajudou bastante. Ele realiza essa recuperação.
Raphaelnn
Raphaelnn
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 14/10/2018
Interesses : Informacoes
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Raphaelnn em Qui 14 Fev 2019 - 22:24



Confrades, como já relatei aqui neste tópico, há uns 4 pra 5 meses tive um problema na minha C180 Kompressor 2010, ela não ligava, mesmo a chave destravando o volante, acendendo o painel. O diagnóstico foi o módulo de ignição. tudo resolvido.

O fato é que, há uns dias, percebi que o problema voltou, o carro demora de ligar girando a chave, mas isso só acontece depois de um tempo ele rodando ou quando o carro, mesmo estando um tempo parado, esteja debaixo do sol.. Percebi que, então, que o problema ocorre com o CARRO TÁ QUENTE, pois pela manhã ele liga normal, ou se ficar um tempo parado na sombra, por exemplo, ele liga normalmente, sem qualquer dificuldade.

Sabem dizer algo sobre isso??
Raphaelnn
Raphaelnn
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 37
Data de inscrição : 14/10/2018
Interesses : Informacoes
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por RONAN BERNINI em Qui 2 Jan 2020 - 15:37



BoA Tarde!
Sou de lagoa santa MG perto de BElo horizonte.
hj pela manhã fui dar partida no c180 2011, 60mil km, o carro acendeu todas as luzes do painel, mas não funcionou, não escutei o barulho normal quando conectamos a chave. 
O som do carro liga, a trava do carro funciona, a Buzina nao toca, o ar nao liga e os vidros nao desce.
Será que pode ser essa TRAVA ELV? alguen de bh pra indicar alguem com preço? justo, caso seja essa peça!
RONAN BERNINI
RONAN BERNINI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/01/2020
Interesses : Resolver Problemas
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Antônio Elias em Qui 2 Jan 2020 - 17:50



[Você precisa estar registrado e conectado para ver este link.] escreveu:BoA Tarde!
Sou de lagoa santa MG perto de BElo horizonte.
hj pela manhã fui dar partida no c180 2011, 60mil km, o carro acendeu todas as luzes do painel, mas não funcionou, não escutei o barulho normal quando conectamos a chave. 
O som do carro liga, a trava do carro funciona, a Buzina nao toca, o ar nao liga e os vidros nao desce.
Será que pode ser essa TRAVA ELV? alguen de bh pra indicar alguem com preço? justo, caso seja essa peça!
Ronan, deixe um tópico de apresentação aberto à parte que servirá de referência no fórum para o seu nickname, nos diga o seguinte: acontece a mesma coisa com a chave reserva?

Em princípio defeito no módulo da trava da coluna e nem EZS não deveriam interferir no funcionamento de vidros e do ar condicionado.

Se a trava funciona (destrava), o Star Diagnózis pode indicar o defeito com precisão numa varredura mas é possível sim que o problema seja outro.

O módulo EZS envia informações da chave eletrônica para o ELV, quando não se ouve o som do reconhecimento da chave é relevante testar a reserva para descartar problema com a chave em uso.

Outra coisa, a transmissão da sua C180 2011 ainda é a última 5G correto? Se positivo confira um outro problema comum costuma ocorrer nas 722.6, dê uma conferida por baixo nas buchinhas da haste do trambulador da caixa, se estiverem desgastadas, bambas e etc também se perde contato e o módulo não reconhece transmissão, acende tudo no painel, não aciona motor de arranque e não completa partida. 

Enfim, para conserto de módulo ELV em BH que foi a sua pergunta inicial, considero o Anderson (bairro Prado) e o Weydney Amaral boas referências confiáveis que estão atualizados para resolver este tipo de problema, inclusive no final da Av Pedro II tem um técnico eletrônica o Elisson da BH Centrais listado no fórum que presta serviços para oficinas, ele faz reparos em módulo ELV e substitui o motorzinho mabuchi de 12V que costuma queimar escovas, encontra no fórum os dados de contato deles e outros prestadores neste link  [Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15637
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por RONAN BERNINI em Qui 2 Jan 2020 - 20:41



Boa noite Elias!
Sim aconteceu a mesma coisa com a chave reserva. Eu consegui ligá-la agora a tarde, o guincho já estava na minha porta, eu forcei o volante para o lado ela fez o barulho da Destrava da ELV, consegui ligar    E levei o carro rodando para rastrear o problema, chegando na oficina tentei ligar várias vezes e o carro pegou normalmente! O mecânico só vai conseguir fazer o rastreamento amanhã pela manhã. Será que pode ser um sinal que a ELV esta começando a dar defeito?
Vou esperar o mecânico rastrear, e depois vou passar pra ele a situação da caixa q vc me disse! Agradeço a atenção! 

Ps. Assim que possível farei a apresentação. Não consegui achar até agora onde se apresenta. 

Att
RONAN BERNINI
RONAN BERNINI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/01/2020
Interesses : Resolver Problemas
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por RONAN BERNINI em Sex 3 Jan 2020 - 19:13



Boa noite! Acabei de pegar o carro no mecânico, aproveitei e fiz a revisão. Sobre o suposto problema o mecânico me disse que após o rastreamento não foi detectado nada! 
Abraços.
RONAN BERNINI
RONAN BERNINI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/01/2020
Interesses : Resolver Problemas
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Marujo_BSB em Sex 3 Jan 2020 - 19:21



[Você precisa estar registrado e conectado para ver este link.] escreveu:Boa noite Elias!
Sim aconteceu a mesma coisa com a chave reserva. Eu consegui ligá-la agora a tarde, o guincho já estava na minha porta, eu forcei o volante para o lado ela fez o barulho da Destrava da ELV, consegui ligar    E levei o carro rodando para rastrear o problema, chegando na oficina tentei ligar várias vezes e o carro pegou normalmente! O mecânico só vai conseguir fazer o rastreamento amanhã pela manhã. Será que pode ser um sinal que a ELV esta começando a dar defeito?
Vou esperar o mecânico rastrear, e depois vou passar pra ele a situação da caixa q vc me disse! Agradeço a atenção! 

Ps. Assim que possível farei a apresentação. Não consegui achar até agora onde se apresenta. 

Att
Aqui q se apresenta:
[Você precisa estar registrado e conectado para ver este link.]
Crie um tópico com sua apresentação.

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1743
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por f@leite em Seg 6 Jan 2020 - 21:26



Srs, Boa Noite,

Esse final de semana, pela 2a vez, o motor da EVL pifou de novo. Aí descobri um pessoal aqui de Campinas que faz a substituição pelo emulador e chamei-os aqui em Casa. O lado positivo é que vieram aqui, desmontaram o volante, aí levaram a EZS e o EVL para oficina e depois retornaram, instalaram tudo e o carro já tá funcionando de novo. Nada de guincho e espera de alguns dias para fazer o trabalho. Informaram que com o emulador eles nunca tiveram problema.

Lado negativo, preço R$2300,00. Porém, mais barato que os R$3500,00 que paguei da última vez.

Aceitam peças enviadas de outros estados. Aparentemente fazem o mesmo serviço acima na cidade de São Paulo, mas por um preço maior.

Chaveiro Campinas

Canal Youtube

Fica a dica para todos que já sofreram com esse defeito crônico da MB W204
f@leite
f@leite
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 23/08/2018
Interesses : Carros, Leitura, aviões, história
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Marujo_BSB em Ter 7 Jan 2020 - 6:04



Até onde sei o problema é em um motorzinho tipo de Autorama. Tem que tirar o módulo e trocar o motor. Instalar o emulador não sei como funcionaria, mas se está funcionando ok.
Achei o preço muito salgado, pois já tinha ouvido falar desse reparo mais barato. Vou ver se encontro mais dados.
Abracos
OSVALDO

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1743
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Solução no meu caso

Mensagem por george.masset em Sab 8 Fev 2020 - 18:05



No meu caso foi ELV peça está q fica fixa na coluna de direção, conserto realizado pelo Luciano (mecânico) aqui do Rio conhecido de muito de nós, ele veio tirou a coluna, levou tudo e dois dias depois montou tudo funciona!!!!
george.masset
george.masset
Usuário Bronze
Usuário Bronze

Número de mensagens : 223
Data de inscrição : 06/12/2014
Interesses : pessoal
Sexo : Masculino País : Brasil
Estado : Maranhão
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por george.masset em Sab 8 Fev 2020 - 18:41



[Você precisa estar registrado e conectado para ver este link.] escreveu:No meu caso foi ELV peça está q fica fixa na coluna de direção, conserto realizado pelo Luciano (mecânico) aqui do Rio conhecido de muito de nós, ele veio tirou a coluna, levou tudo e dois dias depois montou tudo funciona!!!! Preço 1.500,00 duas de 750,00
george.masset
george.masset
Usuário Bronze
Usuário Bronze

Número de mensagens : 223
Data de inscrição : 06/12/2014
Interesses : pessoal
Sexo : Masculino País : Brasil
Estado : Maranhão
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por brunocgeron em Qui 13 Fev 2020 - 20:33



[Você precisa estar registrado e conectado para ver este link.] escreveu:No meu caso foi ELV peça está q fica fixa na coluna de direção, conserto realizado pelo Luciano (mecânico) aqui do Rio conhecido de muito de nós, ele veio tirou a coluna, levou tudo e dois dias depois montou tudo funciona!!!!

Eu sempre uso emulador, é a melhor solução para o problema, esse motorzinho sempre vai voltar a dar problema, o problema é onde isso vai acontecer!
brunocgeron
brunocgeron
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 09/02/2020
Interesses : Eletrônica, mecânica, peças, serviços em geral
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades - Página 10 Empty Re: W204 não pega na partida - Módulo Ignição EZS, ELV (ESL) e outras possibilidades

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 10 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum