Aceleração classe A-190 2001 falhando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Aceleração classe A-190 2001 falhando

Mensagem por Moska em Seg 10 Fev 2014 - 19:56

Ola pessoal tenho uma Classe A 190 e ja esta acontecendo a alguns dias de eu estar andando e do nada ela perder a força quando encosto o carro ele fica com o giro abaixo de 1000 rpm e fica querendo morrer isso quando não morre se tento acelerar o giro cai mais ainda e não passa de 1000 e acaba morrendo até parece que é falta de combustível mais não é... e se eu fazer o processo de tirar a bateira e deixar o negativo com o positivo juntos para resetar o modulo resolve mais logo volta o problema o que poderia ser???

Moska
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 10/02/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Aceleração classe A-190 2001 falhando

Mensagem por johnnyhamoreira em Qua 7 Maio 2014 - 8:33

Ola estou com o mesmo problema, a minha é a160 manual 2002
Eu ligo ela de manha.. ela fica pouca coisa pra cima de 2000 rpm
ai quando eu vo começar a andar, ela perde a aceleração e não morre, tenho que desliga e liga o carro, depois de um certo tempo andando com ela, ela fica normal, ai eu verifiquei alguns topicos e o pessoal falo que a mangueira rabo de porco podia estar ruim, realmente a minha estava rasgada, troquei e fica na mesma, o sensor da maf eu troquei ele recentemente tbm... alguem poderia me ajudar tbm?

johnnyhamoreira
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 25/02/2014
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Aceleração classe A-190 2001 falhando

Mensagem por Raul Dias em Qua 7 Maio 2014 - 9:38

Bom dia meu caro Moska,

Antes de qualquer questionamento,devemos nos apresentar em área própria,(APRESENTAÇÃO, NOVOS USUÁRIOS)mas como o amigo é novato e não deve ter reparado nas regras do fórum,RECEBA NOSSAS BOAS VINDAS!!!

Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4362
Data de inscrição : 15/11/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

http://luardapedra@hotmail.com

Voltar ao Topo Ir em baixo

Re: Aceleração classe A-190 2001 falhando

Mensagem por johnnyhamoreira em Qua 7 Maio 2014 - 10:06

Moska, bem vindo mesmo, desculpa ;/
Deixa eu falar, estive com um mecanico de hortolandia-sp ele meche muito com mb
tava até agora la, passando o computador, acusou MAF, retirei de uma outra mb e coloquei na minha, continuo mesma coisa, troquei retirei o filtro de ar, ela fico normal, solução troquei o filtro e o carro ta zero, imprimi e levei o seu problema para ele, ele falo pra primeira mente verificar o catalisador se não esta entupido, o carro ta perdendo a hora no relogio no painel? porque ele falo que pego uma classe a esses dias que o conector positivo da bateria tava folgado, e sem bateria este carro não é nada, verifica isso =]
desculpa se não ajudei, mas so to repassando a informação

johnnyhamoreira
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 25/02/2014
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Aceleração classe A-190 2001 falhando

Mensagem por Conteúdo patrocinado Hoje à(s) 4:48


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum