Ajuda com alguns problemas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda com alguns problemas

Mensagem por Rafael Olinto em Ter 20 Maio 2008 - 11:36

Bom dia caros confrades!

Após uns 15 dias de uso da minha recém adquirida A190 automática, estou notando alguns pequenos problemas que gostaria de ter orientação de como resolvê-los.

1º - Estou notando que sempre quando ligo o carro e saio com ele, sinto como se raspasse algo no acelerador. Bem leve e quase imperceptível. Acontece somente quando eu começo a andar com o carro bem devagar logo depois de ligá-lo. Pois se eu parar o carro e fizer denovo não acontece. Tenho que desligar, esperar um pouco e fazer denovo p/ sentir novamente. Alguém sabe o que pode ser isso?

2º - Tive também um contratempo com meu freio. Descendo uma avenida aqui próximo de casa, estava a uns 160km/h. Comecei a reduzir por causa de uma barreira eletrônica. Quando fui chegando perto dela, apertei mais forte no freio, porém ele não aumentou a desaceleração. Então soltei o pedal e apertei denovo já com mais intensidade, porém ele continuou freando suavemente, sem ativar o ABS. Moral da história, passei a 60 na barreira de 50km/h. Fiquei preocupado e logo em seguida andei mais um pouco e pisei forte no freio. Desta vez funcionou perfeitamente inclusive acionou o ABS. Achei estranho, pois até então nunca tinha notado falha na frenagem, pelo contrário, estava achando muito eficaz o freio. Verifiquei que o fluido de freio está acima do nível máximo, talvez tenha tido algum problema de pressão no sistema, ou talvez o fluido não seja o recomendado. Qual a sugestão de manutenção? Informo que as pastilhas e os discos de freio estão em perfeito estado, com somente 5000km rodados.

3º - Meu tempomatic e o speedtronic não estão funcionando. Já estudei o mecanismo de como funciona no manual e mesmo seguindo as orietações, não estou conseguindo fazê-los funcionar. ao apertar o botão do Speedtronic, a luz LIM da alavanca acende, porém não acende nada no painel. Pode ter algum problema com fusível ou algo do tipo?

um abraço,

Rafael Olinto
Usuário Bronze
Usuário Bronze

Número de mensagens : 60
Data de inscrição : 15/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Ajuda com alguns problemas

Mensagem por Xenon em Ter 20 Maio 2008 - 11:57

1- parece ser o teste do ABS.acontece cada e toda vez q liga.
2- parece modulo de ABS/bas/esp com defeito.
3- parece modulo de tempomat.

ps: veja bem......eu falei "parece".......se vc nao for numa oficina equipada com computador para estes modulos ......vamos ficar no "parece".
abraços e seja bem-vindo.

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Ajuda com alguns problemas

Mensagem por Andre Buss em Ter 20 Maio 2008 - 13:16

Tempomat pode ser mal contato, inclusive pode ser esse problema o causador do tal barulho. Lembrandoq que ao engatar a marcha ele dá um barulho muito baixinho um ziiiiiiiiiiiiiiiiiiiiiiii.

Freio, coloca o nível no certo e veja se REALMENTE foi usado o fluído correto.
Como você comprou o carro agora seria bom, passar o Stardiagnosis para ter uma leitura geral do carro, peça para passar no modo FULL não resumido.
Leia os artigos sobre arrefecimento e câmbio automático. :pos:

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Ajuda com alguns problemas

Mensagem por Rafael Olinto em Ter 20 Maio 2008 - 20:33

O que me intriga no problema do freio é que só aconteceu uma vez. Já tentei na mesma descida repetir o acontecido e não consegui.

Agora quanto ao problema de sentir um raspão no acelerador, não é só um barulho, parece mesmo que algo raspa, pois eu sinto no pé.

Bom, eu já agendei uma revisão para segunda-feira, lá eu espero descobrir e arrumar a causa destes probleminhas... : vl : Valeu pelas orientações... daí já não chego lá 100% perdido do que pode ser.

Depois eu posto os resultados do star.

Rafael Olinto
Usuário Bronze
Usuário Bronze

Número de mensagens : 60
Data de inscrição : 15/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Ajuda com alguns problemas

Mensagem por Conteúdo patrocinado Hoje à(s) 22:25


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum