Medidor de Temperatura do Motor com Problemas - w210

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Medidor de Temperatura do Motor com Problemas - w210

Mensagem por jgmflute em Seg 14 Abr 2014 - 0:32



Ola pessoal,

Sou novo aqui no fórum e gostaria de agradecer a todos pelo compartilhamento de diversos saberes e experiências. Já consertei varias coisas com a ajuda de vocês. Obg!

Procurei no fórum, mas não achei resposta. Tenho uma E320 2000 com 38mil km e ela esta com um problema no mostrador de temperatura do motor. Quando ligo o carro o ponteiro fica mexendo de 0 até pouco abaixo de 80o. Essa movimentação ocorre ate que a temperatura ideal seja alcançada, no meu caso por volta de 90o, uma vez atingida, esse vai e vem pára. Isso começou após minha bateria descarregar totalmente e cheguei a pensar que fosse alguma daquelas desconfigurações que acontecem com baixa carga de energia, mas mesmo depois de semanas com bateria 100% o problema não parou.

Alguém sabe de algo?

Obg!

Jonathan
avatar
jgmflute
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 36
Data de inscrição : 04/04/2014
Interesses : Mercedes!
Sexo : Masculino País : Brasil
Estado : Pará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Medidor de Temperatura do Motor com Problemas - w210

Mensagem por maxten em Dom 27 Abr 2014 - 13:55



A primeira coisa a ser feita é um diagnóstico com scanner!
avatar
maxten
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 16
Data de inscrição : 27/06/2010
Interesses : auto/moto
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum