Interruptor C-240

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Interruptor C-240

Mensagem por S. Augusto da Silva em Sab 10 Maio 2014 - 12:40



Bom dia a todos.
Me apresentei ainda pouco,mas não sei se no lugar certo.Me desculpem se errei.
Recém comprei uma C-240 ano 99/00.
Preciso trocar o interruptor multi função que controla as luzes do carro.Está com defeito e não acende nada.
Será que posso contar com a ajuda de alguém?
Grato por antecedência.
avatar
S. Augusto da Silva
Usuário Ouro
Usuário Ouro

Número de mensagens : 713
Data de inscrição : 16/04/2014
Interesses : esportes nauticos e musica e claro, mercedes
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Interruptor C-240

Mensagem por GC em Sab 10 Maio 2014 - 13:34



Augusto, seja benvindo.
Certamente algum dos confrades que conheça o assunto se manifestará e o ajudará a resolver seu problema. Certamente é uma coisa simples.
Abs
avatar
GC
Usuário Platina
Usuário Platina

Número de mensagens : 1591
Data de inscrição : 07/11/2010
Interesses : Diversos, entre o profissional e o lazer...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Interruptor C-240

Mensagem por Lbeims em Sab 10 Maio 2014 - 13:55



Augusto, tem certeza que é o interruptor? Veja os fusíveis antes. 

Um eletricista experiente pode tirar esse interruptor e fazer as ligações diretamente para ter certeza que o problema é mesmo no interruptor. Ligando direto e acendendo, então é o interruptor, não acendendo, o problema é outro.

Boa sorte.
avatar
Lbeims
Moderador
Moderador

Número de mensagens : 1193
Data de inscrição : 11/03/2012
Interesses : Carros, motos, eletrônica e software.
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Interruptor C-240

Mensagem por S. Augusto da Silva em Sab 10 Maio 2014 - 13:58



é o bendito mesmo.rs.Ele ficou doidinho,meio mole de manuseio.
acende o farol no lugar da luz de estacionamento com a chave de ignição desligada.quando ligo o carro,apaga outra vez....
avatar
S. Augusto da Silva
Usuário Ouro
Usuário Ouro

Número de mensagens : 713
Data de inscrição : 16/04/2014
Interesses : esportes nauticos e musica e claro, mercedes
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Interruptor C-240

Mensagem por Raul Dias em Sab 10 Maio 2014 - 14:40



Caro confrade,
Tomei a liberdade de alterar o título de seu tópico,uma vez que o amigo já se apresentou!!!
Grande abraço,

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Raul Dias
Moderador
Moderador

Número de mensagens : 4438
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Interruptor C-240

Mensagem por W140 em Sab 10 Maio 2014 - 14:51



Isso não é comum nas W203.

Acredito que seu carro seja uma W202, que é comum este defeito, assim como nas W140 e R129.

Se sim, leia o tópico - [Você precisa estar registrado e conectado para ver este link.]

Abs
avatar
W140
Usuário Ouro
Usuário Ouro

Número de mensagens : 871
Data de inscrição : 23/10/2007
Sexo : Masculino País : Bélgica
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum