ML 320 - Demora pra pegar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ML 320 - Demora pra pegar

Mensagem por Pedro Ica em Qua 28 Maio 2014 - 19:33



Tenho um ML 320 99. É ela demora para pegar. Alguém sabe o que pode ser?
abs
avatar
Pedro Ica
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/05/2014
Interesses : trocar experiências de carro
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Raul Dias em Qua 28 Maio 2014 - 22:01



Caro confrade,antes de mais nada,RECEBA NOSSAS BOAS VINDAS!!!
Amigo,tenha paciência que já já aparece um confrade para ajuda-lo na resolução de seu problema.
Grande abraço,

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Raul Dias
Moderador
Moderador

Número de mensagens : 4440
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Antônio Elias em Qua 28 Maio 2014 - 22:42



Pedro, passe maiores informações; isso acontece em qualquer situação, tanto de manhã com o motor frio quanto com motor na temperatura de serviço???? Funciona bem depois que pega ou rateia ou fraca???

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Pedro Ica em Qua 28 Maio 2014 - 22:47



Indifere de manhã ou a noite. Depois que pega fica otimo! Nao sei mais o que fazer... Quem puder me ajudar agradeco muito
avatar
Pedro Ica
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/05/2014
Interesses : trocar experiências de carro
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Antônio Elias em Qua 28 Maio 2014 - 22:59



Pedro, normalmente quando demora pegar na partida em qualquer situação o problema é com bomba de gasolina.

Há casos que o problema pode ser o regulador de pressão, principalmente quando apresenta cheiro de combustível nas tentativas, fora disso é prudente passar Star ou um bom scanner para checar se há alguma falha ou defeito em algum sensor, por exemplo sensor de rotação; notou algo diferente além da dificuldade de partida? Desempenho e consumo modificaram?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Pedro Ica em Qua 28 Maio 2014 - 23:14



Obrigado dr. O resto esta igual nada de novo. É caro a bomba do combustivel? Abs
avatar
Pedro Ica
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/05/2014
Interesses : trocar experiências de carro
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Antônio Elias em Qua 28 Maio 2014 - 23:42



Por nada Pedro, faça antes um teste de pressão na linha para ter certeza se é bomba, uma original custa em média R$1.000 comprando de importadores independentes como por exemplo o João de Foz e outros referenciados pelos Confrades no tópico "Caminho das Pedras".

Outro detalhe é o seguinte, nas W163 o regulador de pressão de combustível fica dentro do filtro que é específico (só serve nela), é um item rotineiro de manutenção/revisão, de repente a troca desse filtro resolve esse problema. 

Pesquisando os tópicos similares existentes no Fórum, te sugiro a leitura desse link a seguir que contém dados de pressão na linha, tutoriais de testes e etc e outras informações úteis:
[Você precisa estar registrado e conectado para ver este link.]


No tópico acima indicado, o Confrade Julio Pinheiro (Pinetree) ao meu ver resumiu muito bem na pag. 5 as verificações preliminares a serem feitas nessas situações: 
Vai aí uma dica do Mestre Villanova:
"Se a pressão está caindo rápido e não fica pelo menos 2 bares de pressão residual, é problema de bomba,filtro ou ambos. Mas tem de testar primeiro o filtro. Normalmente, quando o filtro apresenta este problema vaza combustível pelo orifício da válvula reguladora do filtro. Fica no centro do filtro e vai nele uma mangueira bem fininha que vai até o tanque. Retirar a mangueira do filtro e obstuir a ponta da mesma para não vazar combustível que vem do tanque. Colocar o veículo em funcionamento e não pode sair combustível pelo cano da válvula reguladora do filtro de forma constante, somente uma pequena quantidade. Caso não saia combustível por este orifício, ainda assim não é 100% seguro que o filtro esteja ok. Proceder a troca do filtro para teste, se persistir o problema, trocar a bomba."
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ML 320 - Demora pra pegar

Mensagem por Pedroalexrj em Qui 29 Maio 2014 - 10:02



Concordo com o meu caro amigo entendido de ML´s Antonio Elias...
A minha ex-C280 apresentava o mesmo problema...e de fato ERA O REGULADOR DE PRESSÃO DE COMBUSTÍVEL.
É bem simples diagnosticar isso...coloca o manômetro de pressão na linha de combustível e desliga o carro...se a pressão do combustível cair rapidamente...BINGO...é ele mesmo...
No mais, as dicas foram dadas...
Poste fotos da sua estrela...
Por fim, SEJA BENZvindo meu caro.
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5693
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum