duvida com abs

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

duvida com abs

Mensagem por Teco em Seg 16 Jun 2014 - 22:18

Quando piso forte no freio de minha classe a 160 classic 2003 acende no painel do abs e demora a apagar, e enquanto  fica acesa o abs nao funciona...o que pode ser meus amigos, me ajudem. Embarassed

Teco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 16/06/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: duvida com abs

Mensagem por Antônio Elias em Seg 16 Jun 2014 - 23:05

Teco, movi o seu tópico da área geral para a de W168.

Pelo avatar vi que o Confrade é mecânico, então chegou conferir o sensor/interruptor do pedal de freio? Pode estar avariado ou com mal contato num dos terminais do conector, testar as polaridades para ter certeza, 2 dos 4 terminais do interruptor estão ligados ao ABS. 

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11819
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: duvida com abs

Mensagem por Teco em Seg 16 Jun 2014 - 23:20

Oi amigo sou mecanico mas de manutencao de Maquinas e equipamentos...valeu pela dica...vou verificar se e mal contato e retorno...abraco! cheers

Teco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 16/06/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: duvida com abs

Mensagem por Conteúdo patrocinado Hoje à(s) 4:06


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum