C200k W203 não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C200k W203 não pega

Mensagem por AVMES em Sab 19 Jul 2014 - 15:43

Prezados Amigos e Confrades,

Peço por gentileza um auxílio dos que puderem contribuir com seu conhecimento e experiência na seguinte questão:

Tenho uma C200k W203 que ficou parada por cerca de uma semana, o carro ligou eu sai com ele e ele falhou na saida como engasgado, depois normalizou... cerca de 4Km depois, a Luz que indica a marcha e o modo "w" / "S" apagou não informando se o carro nao saia da 1°Marcha...

Parei o carro desliguei, e quando tentei ligar novamente as Luzes acendiam mas não deu partida...Tentei por muitas vezes e so depois que Ligou normalmente mas logo em seguida so andou na 1°.

A bateria e nova...Tem pouco mais de 1 mes de uso...Seria algo no arranque ou imobilizador?

Agradeço desde já aos Confrades.

AVMES
Usuário Bronze
Usuário Bronze

Número de mensagens : 103
Data de inscrição : 23/10/2013
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: C200k W203 não pega

Mensagem por Antônio Elias em Sab 26 Jul 2014 - 23:27

AVMES, alguma novidade sobre essa pane, conseguiu resolver?

_________________
equipe@portalmercedes.com

Antônio Elias
Moderador
Moderador

Número de mensagens : 11816
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: C200k W203 não pega

Mensagem por AVMES em Dom 27 Jul 2014 - 8:34

Olá Elias, 

Ainda não tive retorno, mandei o carro para uma oficina especializada aqui no Rio, já tinha que fazer uns serviços de rotina aí aproveitei para ver se conseguem resolver.

Já haviam mencionado que podia ser o cabo da bateria mas minha preocupação era mais o fato do carro quando dava pane não sair da 1'marcha...essa semana terei novidades e informarei aqui.

Por fim agradeço pela presteza dos confrades em ajudar, contribuindo com o extenso conhecimento.

AVMES
Usuário Bronze
Usuário Bronze

Número de mensagens : 103
Data de inscrição : 23/10/2013
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: C200k W203 não pega

Mensagem por Conteúdo patrocinado Hoje à(s) 2:56


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum